<!DOCTYPE html><html id="phx-wrapper" lang="en"><head><title>Why The U.S. Will Be Friendly To Bitcoin - Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides</title><link rel="canonical" href="https://bitcoinmagazine.com/markets/why-the-us-will-be-friendly-to-bitcoin"><meta property="author" content="Ansel Lindner"><meta name="description" content="One-third of Americans could own bitcoin by the end of 2022. The U.S. government will want to appease this voting bloc with favorable policies toward bitcoin."><meta name="keywords" content="Markets,Federal reserve,Regulation,Institutional investors,Podcast,Bitcoin,SEC,Price"><meta name="section" content="Markets"><meta name="pagetype" content="article"><meta name="tags" content="Federal reserve, Regulation, Institutional investors, Bitcoin, SEC, Price"><meta name="robots" content="max-image-preview:large"><meta name="item-id" content="ci029a9524c00024ff"><meta name="published" content="2022-02-24T02:30:00Z"><meta name="dcterms.dateCopyrighted" content="2022"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@AnselLindner"><meta name="twitter:url" content="https://bitcoinmagazine.com/markets/why-the-us-will-be-friendly-to-bitcoin"><meta name="twitter:image" content="https://bitcoinmagazine.com/.image/t_share/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg"><meta name="twitter:description" content="One-third of Americans could own bitcoin by the end of 2022. The U.S. government will want to appease this voting bloc with favorable policies toward bitcoin."><meta name="twitter:domain" content="bitcoinmagazine.com"><meta property="og:type" content="article"><meta property="og:url" content="https://bitcoinmagazine.com/markets/why-the-us-will-be-friendly-to-bitcoin"><meta property="og:title" content="Why The U.S. Will Be Friendly To Bitcoin"><meta property="og:description" content="One-third of Americans could own bitcoin by the end of 2022. The U.S. government will want to appease this voting bloc with favorable policies toward bitcoin."><meta property="og:image" content="https://bitcoinmagazine.com/.image/t_share/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg"><meta property="og:site_name" content="Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides"><meta name="parsely-title" content="Why The U.S. Will Be Friendly To Bitcoin - Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides"><meta name="parsely-link" content="https://bitcoinmagazine.com/markets/why-the-us-will-be-friendly-to-bitcoin"><meta name="parsely-image-url" content="https://bitcoinmagazine.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg"><meta name="parsely-post-id" content="ci029a9524c00024ff"><meta name="parsely-pub-date" content="2022-02-24T02:30:00Z"><meta name="parsely-section" content="Markets"><meta name="parsely-author" content="Ansel Lindner"><meta name="parsely-tags" content="Markets,Federal reserve,Regulation,Institutional investors,Podcast,Bitcoin,SEC,Price"><meta name="sailthru.title" content="Why The U.S. Will Be Friendly To Bitcoin"><meta name="sailthru.image.full" content="https://bitcoinmagazine.com/.image/t_share/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg"><meta name="sailthru.date" content="2022-02-24T02:30:00Z"><meta name="sailthru.author" content="Ansel Lindner"><meta name="sailthru.tags" content="Markets,Federal reserve,Regulation,Institutional investors,Podcast,Bitcoin,SEC,Price"><meta name="sailthru.description" content="One-third of Americans could own bitcoin by the end of 2022. The U.S. government will want to appease this voting bloc with favorable policies toward bitcoin."><meta name="phx:content-item-id" content="ci029a9524c00024ff"><meta name="phx:content-object-type" content="ContentArticle"><meta name="phx:exclusive-content-type" content="free"><meta property="phx:site-keyword" content="bitcoin"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://bitcoinmagazine.com/markets/why-the-us-will-be-friendly-to-bitcoin","name":"Why The U.S. Will Likely Be One Of The Most Friendly Jurisdictions For Bitcoin","description":"One-third of Americans could own bitcoin by the end of 2022. The U.S. government will want to appease this voting bloc with favorable policies toward bitcoin.","image":[{"@type":"ImageObject","url":"https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg","width":1200,"height":1200},{"@type":"ImageObject","url":"https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg","width":1200,"height":675},{"@type":"ImageObject","url":"https://bitcoinmagazine.com/.image/ar_4:3%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg","width":1200,"height":900}],"headline":"Why The U.S. Will Likely Be One Of The Most Friendly Jurisdictions For Bitcoin","datePublished":"2022-02-24T02:30:00Z","dateModified":"2022-02-24T01:23:57Z","keywords":"Markets,Federal reserve,Regulation,Institutional investors,Podcast,Bitcoin,SEC,Price","publisher":{"@type":"Organization","name":"Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides","logo":{"@type":"ImageObject","url":"https://bitcoinmagazine.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTc4MzI5MjY0MjM4NjM0NjAw/bitcoin_apple-touch-72.svg","width":60,"height":60}},"author":{"@type":"Person","name":"Ansel Lindner"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="shortcut icon" href="https://bitcoinmagazine.com/.image/MTc5Mjk4NDA4ODQ1MDI3MDEx/bitcoin_black_favicon-512.svg"><style type="text/css">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</style><script>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</script><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/alu0jcz.css" as="style"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTc4MzI5MjY0MjM4NjM0NjAw/bitcoin_apple-touch-72.svg"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTgzODQyMzA3NjE0MTg4OTQz/bitcoin-magazine-logo-white.svg"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://cdn.petametrics.com/"><link rel="dns-prefetch" href="https://ccpa.sp-prod.net"><link rel="dns-prefetch" href="https://wrapper-api.sp-prod.net"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://hb.nexage.com"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://pre.ads.justpremium.com">
<script>var appCacheBuster = "v=2022-02-23-234209-e51ed9d-024672";</script><script>var genTs = 1645669803169;</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>"use strict";window.phxTrackedFeatures={};function addPhxTrackedNumericFeature(name,test_percent){phxTrackedFeatures[name]=Math.random()*100<test_percent}</script><script>"use strict";window.phxBooleans={};function addPhxBoolean(name,value){phxBooleans[name]=value}</script><script>addPhxBoolean('alt-demo-data', false);</script><script>addPhxBoolean('use-sourcepoint-v2', true);</script><script>addPhxBoolean('use-hummingbird', true);</script><script>addPhxBoolean('tempest-video', true);</script><script>addPhxBoolean('suppress-maven-branding', true);</script><script>"use strict";(function(){if(window.document.location.hash&&window.document.location.hash.indexOf("phxLighthouseDebug")!==-1&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("layout-shift")&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){var debugLog=function debugLog(timestamp,msg){console.log("[phxLighthouseDebug] "+(timestamp|0)+"ms "+msg)};var getParentNodeRecursive=function getParentNodeRecursive(nextNode,original,num){if(nextNode.nodeName==="HTML"){return{node:original,num:0}}if(nextNode.className||nextNode.id){return{node:nextNode,num:num}}return getParentNodeRecursive(nextNode.parentNode,original,num+1)};var nodeString=function nodeString(node){var str="unknown";var num=0;if(node){var newNode=getParentNodeRecursive(node,node,num);num=newNode.num;node=newNode.node;if(node.localName){str=node.localName}else if(node.nodeName){str=node.nodeName}if(node&&node.className){str+="."+node.className}if(node&&node.id){str+="#"+node.id}if(num>0){str="childof["+num+"]:"+str}}return str};if(PerformanceObserver.supportedEntryTypes.includes("layout-shift")){var transformString=function transformString(previousRect,currentRect){var str="";if(!previousRect||!currentRect){if(!previousRect)str+="np";if(!currentRect)str+="nc";return str}if(!previousRect.width||!previousRect.height||!currentRect.width||!currentRect.height){if(!previousRect.width)str+="npw";if(!previousRect.height)str+="nph";if(!currentRect.width)str+="ncw";if(!currentRect.height)str+="nch";return str}if(previousRect.width!==currentRect.width){if(previousRect.width<currentRect.width){str+="he"}else{str+="hc"}if(previousRect.left===currentRect.left){str+="fl"}else if(previousRect.right===currentRect.right){str+="fr"}else if(previousRect.left+previousRect.right===currentRect.left+currentRect.right){str+="fc"}else if(previousRect.left<currentRect.left&&previousRect.right<currentRect.right){str+="sr"}else if(previousRect.left>currentRect.left&&previousRect.right>currentRect.right){str+="sl"}}else{if(previousRect.left<currentRect.left){str+="htsr"}else if(previousRect.left>currentRect.left){str+="htsl"}}if(previousRect.height!==currentRect.height){if(previousRect.height<currentRect.height){str+="ve"}else{str+="vc"}if(previousRect.top===currentRect.top){str+="ft"}else if(previousRect.bottom===currentRect.bottom){str+="fb"}else if(previousRect.top+previousRect.bottom===currentRect.top+currentRect.bottom){str+="fc"}else if(previousRect.top<currentRect.top&&previousRect.bottom<currentRect.bottom){str+="sd"}else if(previousRect.top>currentRect.top&&previousRect.bottom>currentRect.bottom){str+="su"}}else{if(previousRect.top<currentRect.top){str+="vtsd"}else if(previousRect.top>currentRect.top){str+="vtsu"}}return str};var fmtTransformString=function fmtTransformString(src){var unknownSrc={width:"unknown",height:"unknown",left:"unknown",right:"unknown",top:"unknown",bottom:"unknown"};var pr=src.previousRect||unknownSrc;var cr=src.currentRect||unknownSrc;return"width:".concat(pr.width,"->").concat(cr.width,",height:").concat(pr.height,"->").concat(cr.height,",left:").concat(pr.left,"->").concat(cr.left,",right:").concat(pr.right,"->").concat(cr.right,",top:").concat(pr.top,"->").concat(cr.top,",bottom:").concat(pr.bottom,"->").concat(cr.bottom)};var getNodeStringAndTransformString=function getNodeStringAndTransformString(nsList,sources,tsSummaryList){var str="";for(var i=0;i<nsList.length;i++){str+="["+tsSummaryList[i]+"] "+nsList[i]+" "+fmtTransformString(sources[i])+"\n  "}return str};new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){if(entry.hadRecentInput)return;var nodeStrings=entry.sources.map(function(s){return nodeString(s.node)});var transformStringsSummary=entry.sources.map(function(s){return transformString(s.previousRect,s.currentRect)});debugLog(entry.startTime,"CLS "+entry.value+" from:\n  "+getNodeStringAndTransformString(nodeStrings,entry.sources,transformStringsSummary))})}).observe({type:"layout-shift",buffered:true})}if(PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){new PerformanceObserver(function(list){var perfEntries=list.getEntries();var entry=perfEntries[perfEntries.length-1];debugLog(entry.startTime,"LCP: "+nodeString(entry.element))}).observe({entryTypes:["largest-contentful-paint"]})}if(PerformanceObserver.supportedEntryTypes.includes("first-input")){new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){var delay=entry.processingStart-entry.startTime;debugLog(entry.startTime,"FID: delay "+delay+" ms; name: "+entry.name+"; target: "+nodeString(entry.target))})}).observe({type:"first-input",buffered:true})}debugLog(Date.now()-window.performance.timing.navigationStart,"Enabled")}})();</script><script>"use strict";if(phxTrackedFeatures["experimental-lazy"]&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){window.criticalElementsPromise=new Promise(function(resolve,reject){var _navigator,_navigator$connection;var LCP_TIME_BUDGET=(((_navigator=navigator)===null||_navigator===void 0?void 0:(_navigator$connection=_navigator.connection)===null||_navigator$connection===void 0?void 0:_navigator$connection.effectiveType)||"4g")=="4g"?4000:10000;var MAX_TIME_AVAILABLE=LCP_TIME_BUDGET-window.performance.now()|0;var MAX_POST_LCP_TIME=1000;if(MAX_TIME_AVAILABLE<=0){resolve(true)}else{var detectionTimeout=setTimeout(function(){resolve(false)},MAX_TIME_AVAILABLE);var waitTimeout=null;var observer=new PerformanceObserver(function(list){clearTimeout(detectionTimeout);if(waitTimeout){clearTimeout(waitTimeout)}var POST_LCP_TIME=Math.min(MAX_POST_LCP_TIME,LCP_TIME_BUDGET-window.performance.now()|0);if(POST_LCP_TIME<=0){resolve(true)}else{waitTimeout=setTimeout(function(){if(phxBooleans["experimental-li-beacon-first"]&&window.liftIgniterLoadPromise){window.liftIgniterLoadPromise.then(function(){resolve(true)})["catch"](function(){resolve(true)})}else{resolve(true)}},POST_LCP_TIME)}});observer.observe({entryTypes:["largest-contentful-paint"]})}})}else{window.criticalElementsPromise=Promise.resolve()}</script><script>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</script><script id="subscription-common">"use strict";(function(){function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}function getRGISUserId(){var cookieVal=getCookieValue("RGIS");if(cookieVal){if(!cookieVal.startsWith("-")){cookieVal=cookieVal.replace(/"/g,"");var userid=cookieVal.split("|")[0];var validRegex=/(^\d+)/;if(validRegex.test(userid)){return userid.match(validRegex)[0]}}}return null}function getTempestPremiumUserId(){var cookieVal=getCookieValue("userToken");if(cookieVal){var userInfoParts=decodeURIComponent(cookieVal).split(":");if(userInfoParts.length===3){return userInfoParts[0]}}return null}function getSalishUser(){var cookieVal=getCookieValue("user");if(cookieVal){try{var obj=JSON.parse(decodeURIComponent(cookieVal));return obj.username}catch(e){console.error("Error parsing salish user cookie: "+e)}}return null}function phxGetLoggedInStatus(){var rgis=getRGISUserId();if(rgis){return{"type":"rgis","id":rgis}}var salishId=getSalishUser();if(salishId){return{"type":"salish","id":salishId}}var tempestPrem=getTempestPremiumUserId();if(tempestPrem){return{"type":"tempestPremium","id":tempestPrem}}return null}window.phxGetLoggedInStatus=phxGetLoggedInStatus;window.phxIsLoggedIn=function(){return!!phxGetLoggedInStatus()}})();</script><script>window.TempestIdentityPromise = Promise.resolve();</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();
if (window.criticalElementsPromise) {
    window.criticalElementsPromise.then(function(){a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })
} else {
    a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;
    m.parentNode.insertBefore(a,m)
}})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>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</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = window.phoenixTrackClickEvent._q || [];
    window.phoenixTrackClickEvent._q.push(el);
    return true;
}
</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/analytics.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">"use strict";window.fontLoadedPromise=new Promise(function(resolve){window.fontLoadedResolve=resolve});</script><link rel="stylesheet" href="https://use.typekit.net/alu0jcz.css" onload="window.fontLoadedResolve()"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=37aeddd0329540594022e76288055c26&amp;v=2022-02-23-234209-e51ed9d-024672"><script src="/.bootscripts/runtime.min.js?v=2022-02-23-234209-e51ed9d-024672"></script><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2022-02-23-234209-e51ed9d-024672"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"use-sourcepoint-v2":true,"use-hummingbird":true,"tempest-video":true,"suppress-maven-branding":true});
    this.membership.init({"exclusiveContent":{"subscribeUrl":"","loginCta":"","enabled":false,"meteredContentEnabled":false},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":false,"subscribePageLogin":false}});
    this.siteBasePath = '';
    this.metabetSiteId = '';
    this.sportradarClientId = '';
    this.statsApiHostname = 'sports-stats.si.com';
});</script><script>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</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;var pct={};var realtimeData=ls?ls.getItem("ccRealtimeData"):null;var contextualData=ls?ls.getItem("ccContextualData"):null;var profile,iabIds;try{if(realtimeData){profile=JSON.parse(realtimeData)}}catch(e){}try{if(contextualData){iabIds=JSON.parse(contextualData)}}catch(e){}if(profile){pct.realtime=profile;var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var _profile=profile,demographics=_profile.demographics,audiences=_profile.audiences;if(demographics){demographics.forEach(function(d){if(d.confidence){_this.setKeyValue("carbon_"+d.id,d.confidence)}})}if(audiences&&audiences.length){this.setKeyValue("cs",audiences.map(function(am){return am.id}))}})}if(iabIds){pct.contextual=iabIds}w.phoenixCarbonTargeting=pct;})(window,'268a88b6647a');</script><script>"use strict";var scriptName="adScripts:alpha";var startMark="phxMark:prebidStart";var endMark="phxMark:prebidEnd";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];if(window.performance&&window.performance.mark){window.performance.mark(startMark);pbjs.que.push(function(){window.performance.mark(endMark);window.performance.measure(scriptName,startMark,endMark)})}</script><script async src="/runtime/alpha.js?v=2022-02-23-234209-e51ed9d-024672"></script><script>window.criticalElementsPromise.then(function(r) {
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},deleteId:function(){q("di",arguments)},renewId:function(){q("ri",arguments)},updateId:function(){q("ui",arguments)},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
window.apstag.init({pubID:'760ed5b1-9ef9-4d62-9c9c-cf00b676653f',adServer:'googletag',videoServer:'DFP'});"use strict";var emailHashData=window.localStorage.getItem("emailHashes");if(emailHashData!==null){var data;try{data=JSON.parse(emailHashData)}catch(e){}if(data&&data.length){var emailHash=data.find(function(el){return el.alg==="sha256"});if(emailHash){window.apstag.renewId({hashedRecords:[{type:"email",record:emailHash.digest}]})}}}});</script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/beta1.js?v=2022-02-23-234209-e51ed9d-024672"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
</script><script async src="/runtime/gamma.js?v=2022-02-23-234209-e51ed9d-024672"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/runtime/delta.js?v=2022-02-23-234209-e51ed9d-024672"></script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '6036036',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    var brand = '';
    if (brand) {
        comscoreTag.c6 = brand;
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    Promise.all([gdpr.isApplicable(), window.criticalElementsPromise]).then(function(values) {
        var isApplicable = values[0];
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurposes(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2022-02-23-234209-e51ed9d-024672"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2022-02-23-234209-e51ed9d-024672"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2022-02-23-234209-e51ed9d-024672"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2022-02-23-234209-e51ed9d-024672"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content=""><meta name="generator" content="Tempest - maven.io"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides - Main - RSS feed" href="https://bitcoinmagazine.com/.rss/full/"><link rel="amphtml" href="https://bitcoinmagazine.com/.amp/markets/why-the-us-will-be-friendly-to-bitcoin"></head><body class="mm-alt-demo-data-enabled mm-use-sourcepoint-v2-enabled mm-use-hummingbird-enabled mm-tempest-video-enabled mm-suppress-maven-branding-enabled has-legacy-nav is-detail-page is-sidebar-enabled" phx-page-manager><a class="is-skip-link" href="#main-content">Skip to main content</a><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2022-02-23-234209-e51ed9d-024672" media="print" delay-load load-after-critical></phoenix-style><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas m-overlay is-left-drawer" overlay-name="offcanvas" role="navigation" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-off-canvas--menu m-overlay--content"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://bitcoinmagazine.com/industry-events" title="Events">Events</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://bitcoinmagazine.com/culture" title="Culture">Culture</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://bitcoinmagazine.com/business" title="Business">Business</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://bitcoinmagazine.com/technical" title="Technical">Technical</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://bitcoinmagazine.com/markets" title="Markets">Markets</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://store.bitcoinmagazine.com/" target="_blank" title="Store" rel="noopener">Store</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://conference.bitcoinmagazine.com/" target="_blank" title="Conference" rel="noopener">Conference</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://earncarrot.com/" target="_blank" title="Earn" rel="noopener">Earn</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-8" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://bitcoinmagazine.com/press-releases" title="Press Releases">Press Releases</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://bitcoinmagazine.com/reviews" title="Reviews">Reviews</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-10" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://b.tc/21days" title="Learn">Learn</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-11" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://mailchi.mp/bitcoinmagazine/subscribe" title="Subscribe">Subscribe</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/about" title="About Bitcoin Magazine" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About Bitcoin Magazine</em></a></li><li phx-track-id="Item"><a href="https://b.tc/contact" target="_blank" rel="noopener" title="Advertise" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Advertise</em></a></li><li phx-track-id="Item"><a href="https://maven.io/company/pages/terms/" target="_blank" rel="noopener" title="Terms of Use" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Terms of Use</em></a></li><li phx-track-id="Item"><a href="https://maven.io/company/pages/privacy/" target="_blank" rel="noopener" title="Privacy Policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Policy</em></a></li><li phx-track-id="Item"><a href="https://b.tc/" target="_blank" rel="noopener" title="B.TC Inc" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>B.TC Inc</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/BitcoinMagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/bitcoinmagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="youtube" href="https://www.youtube.com/channel/UCtOV5M-T3GcsJAq8QKaf0lg" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_youtube"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_youtube"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="linkedin" href="https://www.linkedin.com/company/bitcoin-magazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/bitcoinmagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_instagram"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><phoenix-overlay class="m-overlay is-right-drawer" overlay-name="right-drawer" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-overlay--content m-nav-widget"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-nav-widget--header"><div class="m-nav-widget--header-title"><strong></strong><span class="m-nav-widget--header-caption"></span></div><div class="m-nav-widget--header-subtitle">February 24, 2022</div></div><div class="m-nav-widget--content"></div></div></phoenix-overlay><div class="m-page-wrapper is-below-header-ad"><div class="m-ad-outofpage" id="ad-adf5ca439f4546b9b64a118ae64f8412"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav" persistent nav-target=".m-header--navbar" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas" tabindex="0"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://bitcoinmagazine.com/.image/cs_srgb%2Cq_auto:good/MTc4MzI5MjY0MjM4NjM0NjAw/bitcoin_apple-touch-72.svg" alt="Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides home"></a><div class="m-navbar m-site-nav--links-container"><ul class="m-navbar--links"><li class="m-navbar--link" phx-track-id="section"><a href="/articles" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Articles</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/tags/deep-dive" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Research</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a href="https://store.bitcoinmagazine.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Store</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a href="https://conference.bitcoinmagazine.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Conference</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a href="https://buy.bitcoinmagazine.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Buy Bitcoin</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a href="http://b.tc/21days" target="" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Learn</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_search"></use></svg></phoenix-icon-fallback></a></div></div></phoenix-sticky-nav><phoenix-intersection-notifier in-view="phoenix:header:in" out-of-view="phoenix:header:out" threshold="0.1"><header class="m-header mm-header--standard mm-header--left mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/BitcoinMagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/bitcoinmagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-youtube" phx-track-id="social"><a aria-label="youtube" href="https://www.youtube.com/channel/UCtOV5M-T3GcsJAq8QKaf0lg" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="youtube_channel-follow"><phoenix-icon-fallback class="m-svg" icon="ico_youtube"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_youtube"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-linkedin" phx-track-id="social"><a aria-label="linkedin" href="https://www.linkedin.com/company/bitcoin-magazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="linkedin-follow"><phoenix-icon-fallback class="m-svg" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://www.instagram.com/bitcoinmagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="instagram-follow"><phoenix-icon-fallback class="m-svg" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_instagram"></use></svg></phoenix-icon-fallback></a></li></ul><div class="m-header--main"><a class="m-header--logo" style="background-image: url(&quot;https://bitcoinmagazine.com/.image/cs_srgb%2Cq_auto:good/MTgzODQyMzA3NjE0MTg4OTQz/bitcoin-magazine-logo-white.svg&quot;);" href="/" aria-label="Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-site-nav--protected mm-site-nav--condensed" nav-target=".m-header--navbar"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas" tabindex="0"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://bitcoinmagazine.com/.image/cs_srgb%2Cq_auto:good/MTc4MzI5MjY0MjM4NjM0NjAw/bitcoin_apple-touch-72.svg" alt="Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides home" style="max-height:72px;"></a><div class="m-navbar m-site-nav--links-container"><ul class="m-navbar--links"><li class="m-navbar--link" phx-track-id="section"><a href="/articles" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Articles</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/tags/deep-dive" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Research</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a href="https://store.bitcoinmagazine.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Store</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a href="https://conference.bitcoinmagazine.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Conference</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a href="https://buy.bitcoinmagazine.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Buy Bitcoin</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a href="http://b.tc/21days" target="" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Learn</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_search"></use></svg></phoenix-icon-fallback></a></div></div></div></header></phoenix-intersection-notifier><section class="m-page-container trackable click"></section><div class="m-page m-detail mm-detail mm-feature" ng-class="pageClasses" id="main-content"><script type="application/json" id="pageItemData">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</script><section class="m-component-detail"><article class="m-story mm-feature"><div><header class="m-detail-header mm-detail-header--featured mm-detail-header--content-position-overlay mm-detail-header--image-size-full-bleed"><div class="m-detail-header--container"><div class="m-detail-header--media"><phoenix-picture class="m-detail-header--picture"><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 1921px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTgyMzg4OTgzNTU5NDk2ODM1/us.webp 2560w,https://bitcoinmagazine.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTgyMzg4OTgzNTU5NDk2ODM1/us.webp 5120w"><source media="(min-width: 1921px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg 2560w,https://bitcoinmagazine.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg 5120w"><source type="image/webp" media="(min-width: 1281px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTgyMzg4OTgzNTU5NDk2ODM1/us.webp 1920w,https://bitcoinmagazine.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTgyMzg4OTgzNTU5NDk2ODM1/us.webp 3840w"><source media="(min-width: 1281px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg 1920w,https://bitcoinmagazine.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg 3840w"><source type="image/webp" media="(min-width: 961px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTgyMzg4OTgzNTU5NDk2ODM1/us.webp 1280w,https://bitcoinmagazine.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTgyMzg4OTgzNTU5NDk2ODM1/us.webp 2560w"><source media="(min-width: 961px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg 1280w,https://bitcoinmagazine.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg 2560w"><source type="image/webp" media="(min-width: 675px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTgyMzg4OTgzNTU5NDk2ODM1/us.webp 768w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyMzg4OTgzNTU5NDk2ODM1/us.webp 960w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTgyMzg4OTgzNTU5NDk2ODM1/us.webp 1536w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTgyMzg4OTgzNTU5NDk2ODM1/us.webp 1920w"><source media="(min-width: 675px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg 768w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg 960w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg 1536w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg 1920w"><source type="image/webp" media="(max-width: 674px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTgyMzg4OTgzNTU5NDk2ODM1/us.webp 375w, https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTgyMzg4OTgzNTU5NDk2ODM1/us.webp 675w, https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTgyMzg4OTgzNTU5NDk2ODM1/us.webp 750w, https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTgyMzg4OTgzNTU5NDk2ODM1/us.webp 1350w"><source media="(max-width: 674px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg 375w, https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg 675w, https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg 750w, https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg 1350w"><img class="m-detail-header--feature-image" alt="Why The U.S. Will Likely Be One Of The Most Friendly Jurisdictions For Bitcoin" decoding="async" src="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg"></picture><div class="m-detail-header--aspect-ratio-wrapper"><div class="m-detail-header--aspect-ratio-pusher"></div></div></phoenix-picture></div><div class="m-detail-header--content"><div class="m-detail-header--stamp"><div class="m-section-label mm-section-label--stamp"><a href="/tags/podcast"><div class="m-stamp--text">Podcast</div></a></div></div><h1 class="m-detail-header--title">Why The U.S. Will Likely Be One Of The Most Friendly Jurisdictions For Bitcoin</h1><div class="m-detail-header--dek">One-third of Americans could own bitcoin by the end of 2022. The U.S. government will want to appease this voting bloc with favorable policies toward bitcoin.</div><div class="m-detail-header--meta"><div class="m-description--list"><ul class="m-detail-header--horizontal-list"><li><div class="m-description--term">Author:</div><div class="m-description--details m-detail-header--meta-item"><a class="m-detail-header--meta-author" href="https://bitcoinmagazine.com/authors/ansellindner" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Ansel Lindner</a></div></li><li><div class="m-description--term">Publish date:</div><div class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item m-description--details"><phoenix-timeago><time datetime="2022-02-23T21:30:00-05:00" title="Feb 23, 2022">Feb 23, 2022</time></phoenix-timeago></div></li></ul></div></div></div></div><div class="m-detail-header--image-meta-container"></div><div class="m-detail-header--overlay-dek-size-a"><p>One-third of Americans could own bitcoin by the end of 2022. The U.S. government will want to appease this voting bloc with favorable policies toward bitcoin.</p></div></header><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail"><div class="l-grid--content-body"><div class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"></div></div><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbitcoinmagazine.com%2Fmarkets%2Fwhy-the-us-will-be-friendly-to-bitcoin', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fbitcoinmagazine.com%2Fmarkets%2Fwhy-the-us-will-be-friendly-to-bitcoin&amp;text=Why%20The%20U.S.%20Will%20Likely%20Be%20One%20Of%20The%20Most%20Friendly%20Jurisdictions%20For%20Bitcoin&amp;via=AnselLindner', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--reddit"><a class="m-icon-button m-social--button" aria-label="reddit" rel="noopener" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fbitcoinmagazine.com%2Fmarkets%2Fwhy-the-us-will-be-friendly-to-bitcoin', 'socialSharereddit', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link reddit" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Reddit","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_reddit"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_reddit"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fbitcoinmagazine.com%2Fmarkets%2Fwhy-the-us-will-be-friendly-to-bitcoin', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><div class="m-detail--body-item m-detail--body-item-inline"><figure class="m-video mm-video--landscape l-inline" style="--embed_height:354;"><phoenix-iframe class="m-custom-element" iframe-class="m-video--frame" allow="autoplay; encrypted-media" lazy-load block-on-gdpr-vendor-consent="youtube" block-on-gdpr-purpose-consent="content" iframe-id="J183xQEuCbg" src="https://www.youtube-nocookie.com/embed/J183xQEuCbg?start=4447" width="598" height="336" frameborder="0" scrolling="no" allowfullscreen webkitallowfullscreen mozallowfullscreen></phoenix-iframe></figure></div><p><strong><a href="https://youtu.be/J183xQEuCbg?t=4447" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Watch This Episode On YouTube</a></strong></p><p>Listen to this Episode:</p><ul><li><a href="https://podcasts.apple.com/de/podcast/the-powell-pivot-ft-dylan-leclair-fed-77/id1543640492?i=1000548375330" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Apple</a></li><li><a href="https://open.spotify.com/episode/7JSYduSIGR7r3ji6bYWVI1?si=4271451ef783459d" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Spotify</a></li><li><a href="https://podcasts.google.com/feed/aHR0cHM6Ly9mZWR3YXRjaC5saWJzeW4uY29tL3Jzcw/episode/YmEwYjgzYWUtYzE3NS00YjNlLTlkOWQtNTFhOWY5NzQ0YjMy?sa=X&amp;ved=0CAgQuIEEahcKEwjYxcqm_7_1AhUAAAAAHQAAAAAQLA" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Google</a></li><li><a href="https://fedwatch.libsyn.com/the-powell-pivot-ft-dylan-leclair-fed-77" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Libsyn</a></li><li><a href="https://overcast.fm/+m2acPUM10" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Overcast</a></li></ul><p>In this episode of <em>Bitcoin Magazine&#x2019;s</em> &#x201C;Fed Watch&#x201D; podcast, fellow host Christian Keroles and I had the opportunity to sit down and have an epic conversation with <a href="https://twitter.com/_log_scale_" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Log Scale</a> of Twitter, and host of &#x201C;<a href="https://twitter.com/TheBitcoinSpot" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">The Bitcoin Spot</a>&#x201D; series of Twitter Spaces, and new <a href="https://www.youtube.com/c/TheBitcoinSpot" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">YouTube channel</a>. This episode is a big white pill for those down about the recent price dip and who think of the U.S. as an evil empire. We get into many aspects of institutional client money coming into Bitcoin this year, and why the U.S. is likely to be one of the most friendly Bitcoin jurisdictions in the future.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0" data-zone-count="5"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-b21de460cc4944b1a271e750cf0093ae"></div></div></div></aside><p>&#x201C;Fed Watch&#x201D; is a podcast for people interested in central bank current events. Bitcoin will consume central banks one day, understanding and documenting how that is happening is what we are all about here at &#x201C;Fed Watch.&#x201D;</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-0" data-zone-count="4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-6ab70714bdcc46aeadfd148ad6f346ae"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-0" data-zone-count="4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-226fc410dd9e4a979534850609ca4bfd"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0" data-zone-count="4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-5d84f5633363417e9638c746b4c94297"></div></div></div></aside><h2 id="a-valuation-model-for-bitcoin">A Valuation Model For Bitcoin </h2><p>Log Scale wrote a very interesting <a href="https://twitter.com/_log_scale_/status/1480651663157260290?s=20&amp;t=eGB848xMbHlAHr95UTv7SA" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Twitter thread</a> several weeks ago. The first part of this episode is him laying out the arguments that he made there. Corporate treasuries diversifying into bitcoin have been a major source of optimism in the Bitcoin space over the last year or two, but Log Scale says they are only 2% of all investable wealth in the world. Signs are starting to shift toward the other $500 trillion looking at bitcoin, too.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1" data-zone-count="5"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-d8e4008673504af098e94584c19a77e2"></div></div></div></aside><p>You can find estimates for total investable wealth from several sources. Log Scale cites <a href="https://www.credit-suisse.com/about-us/en/reports-research/global-wealth-report.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Credit Suisse</a> in this episode and <a href="https://t.co/BtD2uOLbdn" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">McKinsey</a> in his tweet thread. Both have a multitrillion-dollar estimate of total global investable wealth.</p><p>Of course, every dollar that is used to buy bitcoin is not going to have a one-to-one effect on the bitcoin market cap. The multiplier is not a steady variable; the Bank of America has estimated it at 107 times, but in his conservative valuation model, Log Scale uses three times. Now, what his model needs is an estimate for the amount of money that will come into bitcoin.</p><p>For this, Log Scale draws from Brian Anderson&#x2019;s write-up of <a href="https://401kspecialistmag.com/ric-edelmans-22-predictions-for-2022-center-on-digital-assets/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Ric Edelman&#x2019;s 2022 predictions</a> for bitcoin. According to Anderson, Edelman is one of the most prominent thought leaders in the investment advisory field as well as being the founder of Edelman Financial Engines. Nearly all of Edelman&#x2019;s predictions from 2021 proved correct, and this year he has some big ones. He says that, by the end of the year, (1) one-third of Americans will own bitcoin, and (2) financial advisors will be recommending between 3% to 5% allocation to bitcoin.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-1" data-zone-count="4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-4d56c8b212d64741a3407b9af91b639e"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-1" data-zone-count="4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-ffad58788c264d4ab823e654a6f0efa5"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1" data-zone-count="4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-1b9acf4b5e424b24a31adac86d3c9a41"></div></div></div></aside><p>With those numbers, Log Scale&#x2019;s valuation model is just a matter of plugging in the numbers, yielding a result that the bitcoin market cap could increase by $11 trillion <em>this year</em>.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2" data-zone-count="5"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-f10f18c9beb149818b7ad419f2855075"></div></div></div></aside><h2 id="gensler-and-why-the-us-will-be-friendly-to-bitcoin">Gensler And Why The US Will Be Friendly To Bitcoin</h2><p>The next part of the podcast might be controversial. We spend some time discussing Gary Gensler and possible reasons behind his appointment as chairman of the U.S. Securities and Exchange Commission (SEC) at a pivotal time, with such a clear pro-bitcoin bias.</p><p>Most people think that the U.S. government will fight Bitcoin adoption, but Log Scale explains why the fight will be ineffective. Bitcoin&apos;s incentives work on regulators the exact same way as everyone else. As an aside, we see the ineffectiveness of attempted government regulation in Ukraine and Russia at the moment, with friendly bitcoin policies coming about due to rich and powerful people in these countries owning a lot of bitcoin.</p><p>If the U.S. government is worried about losing its supposed currency advantage, it&#x2019;s easy enough for them to buy bitcoin and back the dollar. If the choice is between losing global dominance of the dollar or buying bitcoin, that is an easy choice. There is effectively no downside for the U.S. government in this scenario. The other option is for the U.S. government to fight bitcoin and impose sanctions, which would be politically unpopular with the potential one-third of Americans that might own bitcoin by the end of the year.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-2" data-zone-count="4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-fa4fa60fa2454ebda6e4c375a41896f1"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-2" data-zone-count="4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-5f5ffdad102f4b4eafb42036e669d08f"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2" data-zone-count="4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-49f530e8a73d4b46aecfcf222e633c1e"></div></div></div></aside><p>Back to Gensler, Log Scale tells us that Gensler is a big admirer of Satoshi and taught a course on Bitcoin and blockchain technology at MIT prior to becoming chairman of the SEC. The one outstanding qualification Gensler had over other options for the SEC was that he is an expert and a lover of Bitcoin.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-3" data-zone-count="5"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-8f24a3bdb2254f239b655961fd737e2a"></div></div></div></aside><h2 id="q-and-a-about-powell-and-federal-reserve-policy">Q And A About Powell And Federal Reserve Policy</h2><p>At the end of the show, Log Scale and CK had to leave, but there were still a few minutes to fill on the livestream segment before the next guest came on. This gave me a great opportunity to answer some questions from the Livestream host, Q, about Powell, the Federal Reserve&#x2019;s likely policy path this year and other topics around central banking.</p><p>It is a recurring theme of questions I receive from viewers and listeners that people think the Fed is going to crash the market by raising interest rates. However, the powerful insight is that the markets are in control, not the Fed. Their job is to predict where the market will be in six to 12 months, sometimes 24 months then position a narrative for their monetary policy to be ahead of that move. The most they can do is try to mold market sentiment.</p><p>If their monetary tools actually worked as they are believed to, through concrete quantitative effects, the Fed wouldn&#x2019;t need such tailored and precise language and there wouldn&#x2019;t be so much confusion on the path of inflation or the economy. The Fed could just adjust the dials to get the economy they wanted. That&#x2019;s not the case.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-3" data-zone-count="4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-79b2fd9b2c134ccf8632eca3022347b6"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-3" data-zone-count="4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-905992c2e3654ac0b182243c9e52c90c"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-3" data-zone-count="4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-5f4babd2d9004b02972e17887c36b375"></div></div></div></aside><p>Listen to the end to get more truth bombs on what&#x2019;s coming in 2022 from the Fed.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-4" data-zone-count="5"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-e0ab53ee475d460395d4a6adb5c666d3"></div></div></div></aside><p><em>This is a guest post by Ansel Linder. Opinions expressed are entirely their own and do not necessarily reflect those of BTC Inc or </em>Bitcoin Magazine<em>.</em></p></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><div class="m-description--list"><div class="m-detail--label m-description--term">Tags</div><div class="m-description--term">terms:</div><div class="m-detail--keywords m-description--details"><a href="/tags/federal-reserve">Federal reserve</a><a href="/tags/regulation">Regulation</a><a href="/tags/institutional-investors">Institutional investors</a><a href="/tags/bitcoin">Bitcoin</a><a href="/tags/sec">SEC</a><a href="/tags/price">Price</a></div></div></div><aside class="m-detail--author-box"><div class="m-detail--avatar"><a href="https://bitcoinmagazine.com/authors/ansellindner" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Image" title="Ansel Lindner"><phoenix-picture><picture class="is-waiting-to-load"><source data-srcset="https://bitcoinmagazine.com/.image/c_fill%2Ccs_srgb%2Cg_face%2Ch_60%2Cq_auto:good%2Cw_60/MTc5Mjk3NzYxOTE3NDEzMDU5/ansel-lindner-promo-image.jpg"><img src="https://bitcoinmagazine.com/.image/c_fill%2Ccs_srgb%2Cg_face%2Ch_60%2Cq_auto:good%2Cw_60/MTc5Mjk3NzYxOTE3NDEzMDU5/ansel-lindner-promo-image.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ansel Lindner"></picture></phoenix-picture></a></div><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="https://bitcoinmagazine.com/authors/ansellindner" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Ansel Lindner</a></div><div class="m-detail--author-social is-minified"><div class="m-description--list"><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_undefined"></use></svg></phoenix-icon-fallback></a></div></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbitcoinmagazine.com%2Fmarkets%2Fwhy-the-us-will-be-friendly-to-bitcoin', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fbitcoinmagazine.com%2Fmarkets%2Fwhy-the-us-will-be-friendly-to-bitcoin&amp;text=Why%20The%20U.S.%20Will%20Likely%20Be%20One%20Of%20The%20Most%20Friendly%20Jurisdictions%20For%20Bitcoin&amp;via=AnselLindner', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--reddit"><a class="m-icon-button m-social--button" aria-label="reddit" rel="noopener" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fbitcoinmagazine.com%2Fmarkets%2Fwhy-the-us-will-be-friendly-to-bitcoin', 'socialSharereddit', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link reddit" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Reddit","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_reddit"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_reddit"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fbitcoinmagazine.com%2Fmarkets%2Fwhy-the-us-will-be-friendly-to-bitcoin', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x250"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x250"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.5,"slotId":"ad-8df2b97a409746cbb8ef26e248653bc5","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,250]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-8df2b97a409746cbb8ef26e248653bc5","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x250&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload scroll-to-refresh="1.5" track-visibility></phoenix-ad></aside><aside class="m-aside-rail--atf-ad"><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.5,"slotId":"ad-f33709129c4745f89ed4fe311782528c","visClasses":["not-size-a","not-size-b","not-size-c"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-f33709129c4745f89ed4fe311782528c","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload scroll-to-refresh="1.5" track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x250"],"maxAdReloads":25,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.5,"slotConfig":{"config":{"sizes":[[300,250]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-4de8b7878c1c4d2f967613fd8af24c16","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"},"slotId":"ad-4de8b7878c1c4d2f967613fd8af24c16","visClasses":["not-size-a","not-size-b","not-size-d"]}' auto-reload scroll-to-refresh="1.5" track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"maxAdReloads":25,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.5,"slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-d0a5429fc1d547a786e34bc46da3692d","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"},"slotId":"ad-d0a5429fc1d547a786e34bc46da3692d","visClasses":["not-size-a","not-size-b","not-size-c"]}' auto-reload scroll-to-refresh="1.5" track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"></aside></div></article></section><section class="m-tile-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-footer"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h2 class="m-component-header--title" role="heading" aria-level="2"></h2></div></div><phoenix-hub class="m-card-group--container" data-group-size="9" data-first-group-size="9"><section class="m-card-group"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-standard lm-grid--image-cards" config="{&quot;siteDomain&quot;:&quot;bitcoinmagazine.com&quot;,&quot;size&quot;:8,&quot;widgetName&quot;:&quot;tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1&quot;}" percentage_for_personalized_recommendation="50" key_values_for_personalized_recommendation="{}"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/how-will-the-latest-powell-pivot-impact-bitcoin" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/how-will-the-latest-powell-pivot-impact-bitcoin','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="0" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/how-will-the-latest-powell-pivot-impact-bitcoin" title="How Will The Latest Powell Pivot Impact Bitcoin?" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Jerome Powell, the chair of the Federal Reserve, is often accused of printing fiat money in Washington, D.C."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/how-will-the-latest-powell-pivot-impact-bitcoin"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">How Will The Latest Powell Pivot Impact Bitcoin?</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div class="mm-card-metadata-slot"><a class="m-card--metadata-b-link" href="https://bitcoinmagazine.com/authors/ansellindner" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Ansel Lindner</a></div><div class="mm-card-metadata-slot"><span class="mm-card--metadata-text">Jan 20, 2022</span></div></div><div class="m-card--metadata-b m-card--stamp"><div class="m-section-label mm-section-label--stamp is-card"><a href="/tags/podcast"><div class="m-stamp--text">Podcast</div></a></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/time-is-now-for-bitcoin-to-attract-capital-flight" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/time-is-now-for-bitcoin-to-attract-capital-flight','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="1" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/time-is-now-for-bitcoin-to-attract-capital-flight" title="The Time Is Now For Bitcoin To Attract Capital Flight" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMjM5NTgzMzEwNDIzNDU4/img_6319.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMjM5NTgzMzEwNDIzNDU4/img_6319.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMjM5NTgzMzEwNDIzNDU4/img_6319.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMjM5NTgzMzEwNDIzNDU4/img_6319.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMjM5NTgzMzEwNDIzNDU4/img_6319.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMjM5NTgzMzEwNDIzNDU4/img_6319.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMjM5NTgzMzEwNDIzNDU4/img_6319.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMjM5NTgzMzEwNDIzNDU4/img_6319.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMjM5NTgzMzEwNDIzNDU4/img_6319.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMjM5NTgzMzEwNDIzNDU4/img_6319.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMjM5NTgzMzEwNDIzNDU4/img_6319.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMjM5NTgzMzEwNDIzNDU4/img_6319.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgzMjM5NTgzMzEwNDIzNDU4/img_6319.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bitcoin sucks fiat and U.S. Dollars into a black hole of value because it is sound money."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/time-is-now-for-bitcoin-to-attract-capital-flight"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The Time Is Now For Bitcoin To Attract Capital Flight</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div class="mm-card-metadata-slot"><a class="m-card--metadata-b-link" href="https://bitcoinmagazine.com/authors/ansellindner" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Ansel Lindner</a></div><div class="mm-card-metadata-slot"><span class="mm-card--metadata-text">Feb 2, 2022</span></div></div><div class="m-card--metadata-b m-card--stamp"><div class="m-section-label mm-section-label--stamp is-card"><a href="/tags/podcast"><div class="m-stamp--text">Podcast</div></a></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/changing-monetary-system-yield-curves-and-bitcoin" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/changing-monetary-system-yield-curves-and-bitcoin','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="2" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/changing-monetary-system-yield-curves-and-bitcoin" title="The Changing Monetary System, Yield Curves And Bitcoin" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bitcoin stands out in a sea of fiat currency, U.S. dollars and cents"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/changing-monetary-system-yield-curves-and-bitcoin"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The Changing Monetary System, Yield Curves And Bitcoin</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div class="mm-card-metadata-slot"><a class="m-card--metadata-b-link" href="https://bitcoinmagazine.com/authors/ansellindner" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Ansel Lindner</a></div><div class="mm-card-metadata-slot"><span class="mm-card--metadata-text">Jan 27, 2022</span></div></div><div class="m-card--metadata-b m-card--stamp"><div class="m-section-label mm-section-label--stamp is-card"><a href="/tags/podcast"><div class="m-stamp--text">Podcast</div></a></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item l-grid--ad-card" data-cards-before="3"><div class="m-ad-card--outer-container"><div class="m-ad-card--inner-container"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-f914da0ec58540dcb2279fd71b6fcb35","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-0","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-f914da0ec58540dcb2279fd71b6fcb35","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-4e0e5698325e45d8909b97741878e226","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-1","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-4e0e5698325e45d8909b97741878e226","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-63bdabda7e9249ab88712a92200e9824","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-2","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-63bdabda7e9249ab88712a92200e9824","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad></div></div></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/federal-reserve-tapers-china-bitcoin" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/federal-reserve-tapers-china-bitcoin','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="3" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/federal-reserve-tapers-china-bitcoin" title="How Taper Talk, Repos, China And U.S. Legislation Are Impacting The Bitcoin Market" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMDgwMDE0MDAxMDIyMzcx/fedwatch-repos-china-taper.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMDgwMDE0MDAxMDIyMzcx/fedwatch-repos-china-taper.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMDgwMDE0MDAxMDIyMzcx/fedwatch-repos-china-taper.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMDgwMDE0MDAxMDIyMzcx/fedwatch-repos-china-taper.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMDgwMDE0MDAxMDIyMzcx/fedwatch-repos-china-taper.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMDgwMDE0MDAxMDIyMzcx/fedwatch-repos-china-taper.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMDgwMDE0MDAxMDIyMzcx/fedwatch-repos-china-taper.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMDgwMDE0MDAxMDIyMzcx/fedwatch-repos-china-taper.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMDgwMDE0MDAxMDIyMzcx/fedwatch-repos-china-taper.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMDgwMDE0MDAxMDIyMzcx/fedwatch-repos-china-taper.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMDgwMDE0MDAxMDIyMzcx/fedwatch-repos-china-taper.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMDgwMDE0MDAxMDIyMzcx/fedwatch-repos-china-taper.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgzMDgwMDE0MDAxMDIyMzcx/fedwatch-repos-china-taper.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="fedwatch-repos-china-taper"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/federal-reserve-tapers-china-bitcoin"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">How Taper Talk, Repos, China And U.S. Legislation Are Impacting The Bitcoin Market</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div class="mm-card-metadata-slot"><a class="m-card--metadata-b-link" href="https://bitcoinmagazine.com/authors/ansellindner" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Ansel Lindner</a></div><div class="mm-card-metadata-slot"><span class="mm-card--metadata-text">Aug 11, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/will-sarah-bloom-raskin-turn-the-fed-against-bitcoin" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/will-sarah-bloom-raskin-turn-the-fed-against-bitcoin','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="4" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/will-sarah-bloom-raskin-turn-the-fed-against-bitcoin" title="With Sarah Bloom Raskin Up For Big Fed Role, Will Regulation Turn Against Bitcoin?" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3ODExMDQ0Mzc4MjYz/treasury-secretary-threatens-new-cryptocurrency-regulations.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3ODExMDQ0Mzc4MjYz/treasury-secretary-threatens-new-cryptocurrency-regulations.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3ODExMDQ0Mzc4MjYz/treasury-secretary-threatens-new-cryptocurrency-regulations.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3ODExMDQ0Mzc4MjYz/treasury-secretary-threatens-new-cryptocurrency-regulations.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3ODExMDQ0Mzc4MjYz/treasury-secretary-threatens-new-cryptocurrency-regulations.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3ODExMDQ0Mzc4MjYz/treasury-secretary-threatens-new-cryptocurrency-regulations.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3ODExMDQ0Mzc4MjYz/treasury-secretary-threatens-new-cryptocurrency-regulations.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3ODExMDQ0Mzc4MjYz/treasury-secretary-threatens-new-cryptocurrency-regulations.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3ODExMDQ0Mzc4MjYz/treasury-secretary-threatens-new-cryptocurrency-regulations.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3ODExMDQ0Mzc4MjYz/treasury-secretary-threatens-new-cryptocurrency-regulations.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3ODExMDQ0Mzc4MjYz/treasury-secretary-threatens-new-cryptocurrency-regulations.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3ODExMDQ0Mzc4MjYz/treasury-secretary-threatens-new-cryptocurrency-regulations.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc5Mjk3ODExMDQ0Mzc4MjYz/treasury-secretary-threatens-new-cryptocurrency-regulations.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Treasury Secretary Steven Mnuchin forewarns “more regulations” on cryptocurrency."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/will-sarah-bloom-raskin-turn-the-fed-against-bitcoin"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">With Sarah Bloom Raskin Up For Big Fed Role, Will Regulation Turn Against Bitcoin?</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div class="mm-card-metadata-slot"><a class="m-card--metadata-b-link" href="https://bitcoinmagazine.com/authors/ansellindner" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Ansel Lindner</a></div><div class="mm-card-metadata-slot"><span class="mm-card--metadata-text">Feb 14, 2022</span></div></div><div class="m-card--metadata-b m-card--stamp"><div class="m-section-label mm-section-label--stamp is-card"><a href="/tags/feature"><div class="m-stamp--text">Feature</div></a></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/sec-commissioner-bitcoin-regulation-in-2022" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/sec-commissioner-bitcoin-regulation-in-2022','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="5" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/sec-commissioner-bitcoin-regulation-in-2022" title="SEC Commissioner: The U.S. Doesn't Need A New Bitcoin Regulator" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3ODU0NTI3OTA3NDc5/sec-sets-up-open-line-of-communication-for-fintech-projects-with-finhub.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3ODU0NTI3OTA3NDc5/sec-sets-up-open-line-of-communication-for-fintech-projects-with-finhub.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3ODU0NTI3OTA3NDc5/sec-sets-up-open-line-of-communication-for-fintech-projects-with-finhub.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3ODU0NTI3OTA3NDc5/sec-sets-up-open-line-of-communication-for-fintech-projects-with-finhub.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3ODU0NTI3OTA3NDc5/sec-sets-up-open-line-of-communication-for-fintech-projects-with-finhub.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3ODU0NTI3OTA3NDc5/sec-sets-up-open-line-of-communication-for-fintech-projects-with-finhub.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3ODU0NTI3OTA3NDc5/sec-sets-up-open-line-of-communication-for-fintech-projects-with-finhub.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3ODU0NTI3OTA3NDc5/sec-sets-up-open-line-of-communication-for-fintech-projects-with-finhub.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3ODU0NTI3OTA3NDc5/sec-sets-up-open-line-of-communication-for-fintech-projects-with-finhub.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3ODU0NTI3OTA3NDc5/sec-sets-up-open-line-of-communication-for-fintech-projects-with-finhub.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3ODU0NTI3OTA3NDc5/sec-sets-up-open-line-of-communication-for-fintech-projects-with-finhub.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3ODU0NTI3OTA3NDc5/sec-sets-up-open-line-of-communication-for-fintech-projects-with-finhub.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc5Mjk3ODU0NTI3OTA3NDc5/sec-sets-up-open-line-of-communication-for-fintech-projects-with-finhub.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Regulation - SEC Sets Up Open Line of Communication for Fintech Projects With FinHub"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/sec-commissioner-bitcoin-regulation-in-2022"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">SEC Commissioner: The U.S. Doesn't Need A New Bitcoin Regulator</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div class="mm-card-metadata-slot"><a class="m-card--metadata-b-link" href="https://bitcoinmagazine.com/authors/namcios" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Namcios</a></div><div class="mm-card-metadata-slot"><span class="mm-card--metadata-text">Jan 3, 2022</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/crowdfunding-censorship-and-rampant-money-printing" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/crowdfunding-censorship-and-rampant-money-printing','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="6" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/crowdfunding-censorship-and-rampant-money-printing" title="Latest Bitcoin Lessons: Crowdfunding Censorship And Rampant Money Printing" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1MDk0MzA2Njg2NzA2OTY5/img_6878.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1MDk0MzA2Njg2NzA2OTY5/img_6878.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1MDk0MzA2Njg2NzA2OTY5/img_6878.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1MDk0MzA2Njg2NzA2OTY5/img_6878.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1MDk0MzA2Njg2NzA2OTY5/img_6878.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1MDk0MzA2Njg2NzA2OTY5/img_6878.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1MDk0MzA2Njg2NzA2OTY5/img_6878.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1MDk0MzA2Njg2NzA2OTY5/img_6878.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1MDk0MzA2Njg2NzA2OTY5/img_6878.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1MDk0MzA2Njg2NzA2OTY5/img_6878.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1MDk0MzA2Njg2NzA2OTY5/img_6878.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1MDk0MzA2Njg2NzA2OTY5/img_6878.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTg1MDk0MzA2Njg2NzA2OTY5/img_6878.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Printing money from the Federal Reserve causes inflation, and bitcoin fixes this."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/crowdfunding-censorship-and-rampant-money-printing"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Latest Bitcoin Lessons: Crowdfunding Censorship And Rampant Money Printing</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div class="mm-card-metadata-slot"><a class="m-card--metadata-b-link" href="https://bitcoinmagazine.com/authors/ansellindner" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Ansel Lindner</a></div><div class="mm-card-metadata-slot"><span class="mm-card--metadata-text">Feb 17, 2022</span></div></div><div class="m-card--metadata-b m-card--stamp"><div class="m-section-label mm-section-label--stamp is-card"><a href="/tags/podcast"><div class="m-stamp--text">Podcast</div></a></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/how-bitcoin-could-replace-the-u-s-dollar" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/how-bitcoin-could-replace-the-u-s-dollar','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="7" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/how-bitcoin-could-replace-the-u-s-dollar" title="The Fiat Dollar System Is No Privilege: The Burden And Why The U.S. Will Adopt Bitcoin" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyMzg4OTgxNjgwNTE0MTc5/dollars.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyMzg4OTgxNjgwNTE0MTc5/dollars.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyMzg4OTgxNjgwNTE0MTc5/dollars.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyMzg4OTgxNjgwNTE0MTc5/dollars.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyMzg4OTgxNjgwNTE0MTc5/dollars.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyMzg4OTgxNjgwNTE0MTc5/dollars.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyMzg4OTgxNjgwNTE0MTc5/dollars.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyMzg4OTgxNjgwNTE0MTc5/dollars.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyMzg4OTgxNjgwNTE0MTc5/dollars.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyMzg4OTgxNjgwNTE0MTc5/dollars.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyMzg4OTgxNjgwNTE0MTc5/dollars.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyMzg4OTgxNjgwNTE0MTc5/dollars.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgyMzg4OTgxNjgwNTE0MTc5/dollars.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Fiat, dollars, shredding"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/how-bitcoin-could-replace-the-u-s-dollar"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The Fiat Dollar System Is No Privilege: The Burden And Why The U.S. Will Adopt Bitcoin</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div class="mm-card-metadata-slot"><a class="m-card--metadata-b-link" href="https://bitcoinmagazine.com/authors/ansellindner" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Ansel Lindner</a></div><div class="mm-card-metadata-slot"><span class="mm-card--metadata-text">Sep 1, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section><section class="m-adaptive-ad-component m-component-stack"><aside class="m-in-content-ad-row not-size-b not-size-c not-size-d" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-list-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-994f183934c343879edb6e5060602442","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[300,250],[320,50],"fluid"]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":300,"height":250},{"width":320,"height":50},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-994f183934c343879edb6e5060602442","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;]}]"></phoenix-ad></aside><aside class="m-in-content-ad-row not-size-a not-size-c not-size-d" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["728x90"],"classes":["is-728x90"]},{"sizes":["970x90"],"classes":["is-970x90"]},{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-list-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-a2f4e640c9454cb6997cf61e781786be","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[728,90],[970,90],"fluid"]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":728,"height":90},{"width":970,"height":90},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-a2f4e640c9454cb6997cf61e781786be","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;]}]"></phoenix-ad></aside><aside class="m-in-content-ad-row not-size-a not-size-b not-size-d" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["728x90"],"classes":["is-728x90"]},{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-list-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-c72e02e5d78f4ab9a524244a41ef1d8f","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[728,90],"fluid"]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":728,"height":90},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-c72e02e5d78f4ab9a524244a41ef1d8f","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;]}]"></phoenix-ad></aside><aside class="m-in-content-ad-row not-size-a not-size-b not-size-c" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["728x90"],"classes":["is-728x90"]},{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-list-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-063758fb3dbd403b965e411ba1221d69","visClasses":["not-size-a","not-size-b","not-size-c"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[728,90],"fluid"]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":728,"height":90},{"name":"fluid"}],"screenSizes":["D"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-063758fb3dbd403b965e411ba1221d69","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"},"showBlockthrough":true}' data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;]}]"></phoenix-ad></aside></section><section class="m-card-group"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-standard lm-grid--image-cards" config="{&quot;siteDomain&quot;:&quot;bitcoinmagazine.com&quot;,&quot;size&quot;:7,&quot;widgetName&quot;:&quot;tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-2&quot;}" percentage_for_personalized_recommendation="50" key_values_for_personalized_recommendation="{}"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/european-risks-rise-bitcoin-price-reacts-positively" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/european-risks-rise-bitcoin-price-reacts-positively','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-2',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="0" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/european-risks-rise-bitcoin-price-reacts-positively" title="As European Risks Rise, Bitcoin Price Reacts Positively" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bitcoin stands out in a sea of fiat currency, U.S. dollars and cents"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/european-risks-rise-bitcoin-price-reacts-positively"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">As European Risks Rise, Bitcoin Price Reacts Positively</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div class="mm-card-metadata-slot"><a class="m-card--metadata-b-link" href="https://bitcoinmagazine.com/authors/ansellindner" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Ansel Lindner</a></div><div class="mm-card-metadata-slot"><span class="mm-card--metadata-text">Feb 11, 2022</span></div></div><div class="m-card--metadata-b m-card--stamp"><div class="m-section-label mm-section-label--stamp is-card"><a href="/tags/podcast"><div class="m-stamp--text">Podcast</div></a></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/macroeconomic-trends-impacting-bitcoin-in-2021-and-2022" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/macroeconomic-trends-impacting-bitcoin-in-2021-and-2022','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-2',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="1" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/macroeconomic-trends-impacting-bitcoin-in-2021-and-2022" title="Discussing The Macroeconomic Trends Impacting Bitcoin In 2021 And 2022" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgwODA0OTg3ODA5NDQxMTI4/bitcoin-not-fiat.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bitcoin stands out in a sea of fiat currency, U.S. dollars and cents"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/macroeconomic-trends-impacting-bitcoin-in-2021-and-2022"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Discussing The Macroeconomic Trends Impacting Bitcoin In 2021 And 2022</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div class="mm-card-metadata-slot"><a class="m-card--metadata-b-link" href="https://bitcoinmagazine.com/authors/ansellindner" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Ansel Lindner</a></div><div class="mm-card-metadata-slot"><span class="mm-card--metadata-text">Jan 7, 2022</span></div></div><div class="m-card--metadata-b m-card--stamp"><div class="m-section-label mm-section-label--stamp is-card"><a href="/tags/news"><div class="m-stamp--text">News</div></a></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/bonds-and-the-bitcoin-market" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/bonds-and-the-bitcoin-market','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-2',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="2" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/bonds-and-the-bitcoin-market" title="Bonds And The Bitcoin Market" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyNzU0MzUyNjY5MjA1ODU2/img_5604.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyNzU0MzUyNjY5MjA1ODU2/img_5604.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyNzU0MzUyNjY5MjA1ODU2/img_5604.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyNzU0MzUyNjY5MjA1ODU2/img_5604.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyNzU0MzUyNjY5MjA1ODU2/img_5604.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyNzU0MzUyNjY5MjA1ODU2/img_5604.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyNzU0MzUyNjY5MjA1ODU2/img_5604.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyNzU0MzUyNjY5MjA1ODU2/img_5604.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyNzU0MzUyNjY5MjA1ODU2/img_5604.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyNzU0MzUyNjY5MjA1ODU2/img_5604.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyNzU0MzUyNjY5MjA1ODU2/img_5604.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyNzU0MzUyNjY5MjA1ODU2/img_5604.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgyNzU0MzUyNjY5MjA1ODU2/img_5604.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="The US Federal Reserve is trying to maintain global dollar hegemony and dominance through financial tactics and Bitcoin fixes this."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/bonds-and-the-bitcoin-market"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Bonds And The Bitcoin Market</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div class="mm-card-metadata-slot"><a class="m-card--metadata-b-link" href="https://bitcoinmagazine.com/authors/bitcoin-magazine" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Bitcoin Magazine</a></div><div class="mm-card-metadata-slot"><span class="mm-card--metadata-text">Jan 26, 2022</span></div></div><div class="m-card--metadata-b m-card--stamp"><div class="m-section-label mm-section-label--stamp is-card"><a href="/tags/podcast"><div class="m-stamp--text">Podcast</div></a></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item l-grid--ad-card" data-cards-before="3"><div class="m-ad-card--outer-container"><div class="m-ad-card--inner-container"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-d04a33f894f34118be2764d225189db5","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-3","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"3","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content_card","index":"3","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-d04a33f894f34118be2764d225189db5","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-5f0d469e8bce429589f4e9dd0231adb7","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-4","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"4","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content_card","index":"4","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-5f0d469e8bce429589f4e9dd0231adb7","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-12bc9888f6844a1ea765786edbaa857c","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-5","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"5","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"5","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-12bc9888f6844a1ea765786edbaa857c","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad></div></div></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/fed-tapering-energy-crises-china-blackouts-impact-bitcoin" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/fed-tapering-energy-crises-china-blackouts-impact-bitcoin','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-2',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="3" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/fed-tapering-energy-crises-china-blackouts-impact-bitcoin" title="How Fed Tapering, Energy Crises And China Blackouts Will Impact Bitcoin" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0Mzc0MTI4NzE3ODY2NDc0/how-fed-tapering-energy-crises-and-china-blackouts-will-impact-bitcoin.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0Mzc0MTI4NzE3ODY2NDc0/how-fed-tapering-energy-crises-and-china-blackouts-will-impact-bitcoin.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0Mzc0MTI4NzE3ODY2NDc0/how-fed-tapering-energy-crises-and-china-blackouts-will-impact-bitcoin.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0Mzc0MTI4NzE3ODY2NDc0/how-fed-tapering-energy-crises-and-china-blackouts-will-impact-bitcoin.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0Mzc0MTI4NzE3ODY2NDc0/how-fed-tapering-energy-crises-and-china-blackouts-will-impact-bitcoin.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0Mzc0MTI4NzE3ODY2NDc0/how-fed-tapering-energy-crises-and-china-blackouts-will-impact-bitcoin.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0Mzc0MTI4NzE3ODY2NDc0/how-fed-tapering-energy-crises-and-china-blackouts-will-impact-bitcoin.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0Mzc0MTI4NzE3ODY2NDc0/how-fed-tapering-energy-crises-and-china-blackouts-will-impact-bitcoin.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0Mzc0MTI4NzE3ODY2NDc0/how-fed-tapering-energy-crises-and-china-blackouts-will-impact-bitcoin.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0Mzc0MTI4NzE3ODY2NDc0/how-fed-tapering-energy-crises-and-china-blackouts-will-impact-bitcoin.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0Mzc0MTI4NzE3ODY2NDc0/how-fed-tapering-energy-crises-and-china-blackouts-will-impact-bitcoin.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0Mzc0MTI4NzE3ODY2NDc0/how-fed-tapering-energy-crises-and-china-blackouts-will-impact-bitcoin.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTg0Mzc0MTI4NzE3ODY2NDc0/how-fed-tapering-energy-crises-and-china-blackouts-will-impact-bitcoin.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Potential Federal Reserve tapering, blackouts in China and global energy crises are sending markets into turmoil. How does bitcoin fit in?"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/fed-tapering-energy-crises-china-blackouts-impact-bitcoin"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">How Fed Tapering, Energy Crises And China Blackouts Will Impact Bitcoin</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div class="mm-card-metadata-slot"><a class="m-card--metadata-b-link" href="https://bitcoinmagazine.com/authors/ansellindner" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Ansel Lindner</a></div><div class="mm-card-metadata-slot"><span class="mm-card--metadata-text">Oct 6, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/discussing-bitcoin-and-the-interest-rate-fallacy" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/discussing-bitcoin-and-the-interest-rate-fallacy','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-2',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="4" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/discussing-bitcoin-and-the-interest-rate-fallacy" title="Discussing Bitcoin And The Interest Rate Fallacy" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1MDI4MDkwOTA3MzM4NDc3/discussing-bitcoin-and-the-interest-rate-fallacy.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1MDI4MDkwOTA3MzM4NDc3/discussing-bitcoin-and-the-interest-rate-fallacy.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1MDI4MDkwOTA3MzM4NDc3/discussing-bitcoin-and-the-interest-rate-fallacy.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1MDI4MDkwOTA3MzM4NDc3/discussing-bitcoin-and-the-interest-rate-fallacy.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1MDI4MDkwOTA3MzM4NDc3/discussing-bitcoin-and-the-interest-rate-fallacy.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1MDI4MDkwOTA3MzM4NDc3/discussing-bitcoin-and-the-interest-rate-fallacy.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1MDI4MDkwOTA3MzM4NDc3/discussing-bitcoin-and-the-interest-rate-fallacy.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1MDI4MDkwOTA3MzM4NDc3/discussing-bitcoin-and-the-interest-rate-fallacy.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1MDI4MDkwOTA3MzM4NDc3/discussing-bitcoin-and-the-interest-rate-fallacy.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1MDI4MDkwOTA3MzM4NDc3/discussing-bitcoin-and-the-interest-rate-fallacy.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1MDI4MDkwOTA3MzM4NDc3/discussing-bitcoin-and-the-interest-rate-fallacy.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1MDI4MDkwOTA3MzM4NDc3/discussing-bitcoin-and-the-interest-rate-fallacy.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTg1MDI4MDkwOTA3MzM4NDc3/discussing-bitcoin-and-the-interest-rate-fallacy.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Discussing Bitcoin And The Interest Rate Fallacy"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/discussing-bitcoin-and-the-interest-rate-fallacy"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Discussing Bitcoin And The Interest Rate Fallacy</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div class="mm-card-metadata-slot"><a class="m-card--metadata-b-link" href="https://bitcoinmagazine.com/authors/ansellindner" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Ansel Lindner</a></div><div class="mm-card-metadata-slot"><span class="mm-card--metadata-text">Nov 3, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/bitcoin-and-macroeconomics-imf-warns-of-collapse" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/bitcoin-and-macroeconomics-imf-warns-of-collapse','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-2',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="5" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/bitcoin-and-macroeconomics-imf-warns-of-collapse" title="Bitcoin And Macroeconomics: Powell Retires &quot;Transitory,&quot; IMF Warns Of Collapse" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1ODQyMzg2OTEwMzI0Mjcx/bitcoin-and-macroeconomics---powell-retires-transitory-imf-warns-of-collapse.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1ODQyMzg2OTEwMzI0Mjcx/bitcoin-and-macroeconomics---powell-retires-transitory-imf-warns-of-collapse.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1ODQyMzg2OTEwMzI0Mjcx/bitcoin-and-macroeconomics---powell-retires-transitory-imf-warns-of-collapse.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1ODQyMzg2OTEwMzI0Mjcx/bitcoin-and-macroeconomics---powell-retires-transitory-imf-warns-of-collapse.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1ODQyMzg2OTEwMzI0Mjcx/bitcoin-and-macroeconomics---powell-retires-transitory-imf-warns-of-collapse.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1ODQyMzg2OTEwMzI0Mjcx/bitcoin-and-macroeconomics---powell-retires-transitory-imf-warns-of-collapse.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1ODQyMzg2OTEwMzI0Mjcx/bitcoin-and-macroeconomics---powell-retires-transitory-imf-warns-of-collapse.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1ODQyMzg2OTEwMzI0Mjcx/bitcoin-and-macroeconomics---powell-retires-transitory-imf-warns-of-collapse.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1ODQyMzg2OTEwMzI0Mjcx/bitcoin-and-macroeconomics---powell-retires-transitory-imf-warns-of-collapse.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1ODQyMzg2OTEwMzI0Mjcx/bitcoin-and-macroeconomics---powell-retires-transitory-imf-warns-of-collapse.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1ODQyMzg2OTEwMzI0Mjcx/bitcoin-and-macroeconomics---powell-retires-transitory-imf-warns-of-collapse.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1ODQyMzg2OTEwMzI0Mjcx/bitcoin-and-macroeconomics---powell-retires-transitory-imf-warns-of-collapse.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTg1ODQyMzg2OTEwMzI0Mjcx/bitcoin-and-macroeconomics---powell-retires-transitory-imf-warns-of-collapse.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Discussing the latest macroeconomic developments and how they relate to Bitcoin, including an IMF warning of imminent collapse."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/bitcoin-and-macroeconomics-imf-warns-of-collapse"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Bitcoin And Macroeconomics: Powell Retires &quot;Transitory,&quot; IMF Warns Of Collapse</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div class="mm-card-metadata-slot"><a class="m-card--metadata-b-link" href="https://bitcoinmagazine.com/authors/ansellindner" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Ansel Lindner</a></div><div class="mm-card-metadata-slot"><span class="mm-card--metadata-text">Dec 8, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/the-federal-reserve-reverse-repo-and-bitcoin" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/the-federal-reserve-reverse-repo-and-bitcoin','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-2',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="6" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/the-federal-reserve-reverse-repo-and-bitcoin" title="The Federal Reserve, Reverse Repo And Bitcoin" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3Nzg1ODA3Nzc1Mzgz/fed-watch.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3Nzg1ODA3Nzc1Mzgz/fed-watch.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3Nzg1ODA3Nzc1Mzgz/fed-watch.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3Nzg1ODA3Nzc1Mzgz/fed-watch.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3Nzg1ODA3Nzc1Mzgz/fed-watch.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3Nzg1ODA3Nzc1Mzgz/fed-watch.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3Nzg1ODA3Nzc1Mzgz/fed-watch.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3Nzg1ODA3Nzc1Mzgz/fed-watch.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3Nzg1ODA3Nzc1Mzgz/fed-watch.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3Nzg1ODA3Nzc1Mzgz/fed-watch.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3Nzg1ODA3Nzc1Mzgz/fed-watch.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3Nzg1ODA3Nzc1Mzgz/fed-watch.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc5Mjk3Nzg1ODA3Nzc1Mzgz/fed-watch.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Fed Watch"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/the-federal-reserve-reverse-repo-and-bitcoin"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The Federal Reserve, Reverse Repo And Bitcoin</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div class="mm-card-metadata-slot"><a class="m-card--metadata-b-link" href="https://bitcoinmagazine.com/authors/ansellindner" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Ansel Lindner</a></div><div class="mm-card-metadata-slot"><span class="mm-card--metadata-text">Jun 23, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section><div class="m-component-footer--container m-component-stack--footer" stream-more-items="MTU6MTU6ZjNlNjM1Mzk2MjZjMmRiZTQ3NTk3ODM3ZWIyNjBiNTU=" initial-slots="eyJBIjp7ImkiOjUsInQiOjF9LCJCIjp7ImkiOjQsInQiOjF9LCJDIjp7ImkiOjQsImMiOjYsInQiOjF9LCJEIjp7ImkiOjQsInQiOjF9fQ==" site-base-path=""><phoenix-footer-loader class="m-footer-loader"><button class="m-footer-loader--button m-component-footer--loader m-button" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="load more"><div class="m-footer-loader--button-text m-component-footer--text m-component-footer--loading">Loading…</div><div class="m-footer-loader--button-text m-component-footer--text m-component-footer--button-text">See More</div></button></phoenix-footer-loader></div></phoenix-hub></section><footer class="m-footer mm-footer--has-publisher-logo"><div class="m-footer--container"><div class="m-footer--publisher-logo-cell"><a href="https://b.tc" aria-label="BTC Inc."><img src="https://bitcoinmagazine.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTgwMTUzMTc3NjY3MDE5ODk4/btc-inc-logo.png" alt="BTC Inc." height="30"></a></div><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About Bitcoin Magazine</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://b.tc/contact" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Advertise</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://maven.io/company/pages/terms/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Terms of Use</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://maven.io/company/pages/privacy/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Policy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://b.tc/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">B.TC Inc</a></li></ul><div class="m-footer--copyright">&copy; 2022</div></div></div></footer></div><div id="do-not-sell-button"></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-0ae7b4cd6e9f49d3bd7f0374d3129e03","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,50],[320,60],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-0ae7b4cd6e9f49d3bd7f0374d3129e03","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible scroll-to-refresh="1.5" skip-dynamic-call container-height="50" container-width="300"><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-0ae7b4cd6e9f49d3bd7f0374d3129e03"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-b87ddba538804dfa887e7a024ed34c91","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[768,66]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-b87ddba538804dfa887e7a024ed34c91","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible scroll-to-refresh="1.5" skip-dynamic-call container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-b87ddba538804dfa887e7a024ed34c91"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-9e67f48521a34b8cb73c91d33de37c1c","visClasses":["not-size-a","not-size-b","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[900,65],[970,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-9e67f48521a34b8cb73c91d33de37c1c","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible scroll-to-refresh="1.5" skip-dynamic-call container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-9e67f48521a34b8cb73c91d33de37c1c"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-c" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-4aea6ddb94774d999da0a0f18fd1be50","visClasses":["not-size-a","not-size-b","not-size-c"],"slotConfig":{"config":{"sizes":[]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"name":"fixedBottomD"}],"screenSizes":["D"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-4aea6ddb94774d999da0a0f18fd1be50","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible scroll-to-refresh="1.5" skip-dynamic-call container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-4aea6ddb94774d999da0a0f18fd1be50"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad></div><div class="m-ad-adhesion" id="ad-819cfe3fa3c74dc893cc79c3d06e1773"></div></div></div><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2022-02-23-234209-e51ed9d-024672"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2022-02-23-234209-e51ed9d-024672"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2022-02-23-234209-e51ed9d-024672"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2022-02-23-234209-e51ed9d-024672"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2022-02-23-234209-e51ed9d-024672"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2022-02-23-234209-e51ed9d-024672"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2022-02-23-234209-e51ed9d-024672"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2022-02-23-234209-e51ed9d-024672"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2022-02-23-234209-e51ed9d-024672"></script><script id="phx-webcomponent-intersectionNotifier" async src="/.bootscripts/webcomponents/intersectionNotifier.min.js?v=2022-02-23-234209-e51ed9d-024672"></script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/overlay.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/timeago.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/simpleForm.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/tabs.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/accordion.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/taboola.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/iframe.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/hub.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/card.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/recommendations.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/footerLoader.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/dropDown.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/stickyNav.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/iconFallback.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_unsupportedIterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function _unsupportedIterableToArray(o,minLen){if(!o)return;if(typeof o==="string")return _arrayLikeToArray(o,minLen);var n=Object.prototype.toString.call(o).slice(8,-1);if(n==="Object"&&o.constructor)n=o.constructor.name;if(n==="Map"||n==="Set")return Array.from(o);if(n==="Arguments"||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(n))return _arrayLikeToArray(o,minLen)}function _iterableToArray(iter){if(typeof Symbol!=="undefined"&&iter[Symbol.iterator]!=null||iter["@@iterator"]!=null)return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr))return _arrayLikeToArray(arr)}function _arrayLikeToArray(arr,len){if(len==null||len>arr.length)len=arr.length;for(var i=0,arr2=new Array(len);i<len;i++){arr2[i]=arr[i]}return arr2}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}if(info.samsung){newClasses=newClasses.concat("samsung")}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2022-02-23-234209-e51ed9d-024672"></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://bitcoinmagazine.com/markets/why-the-us-will-be-friendly-to-bitcoin","title":"Why The U.S. Will Likely Be One Of The Most Friendly Jurisdictions For Bitcoin","description":"One-third of Americans could own bitcoin by the end of 2022. The U.S. government will want to appease this voting bloc with favorable policies toward bitcoin.","thumbnail":"https://bitcoinmagazine.com/.image/t_share/MTgyMzg4OTgzNTU5NDk2ODM1/us.jpg","published_time":"2022-02-24T02:30:00Z","author":"Ansel Lindner","tags":["Federal reserve","Regulation","Institutional investors","Bitcoin","SEC","Price"],"section":"Markets"}</script><script>"use strict";window.liftIgniterPromiseResolved;window.liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniterPromiseResolved=resolve});window.liftIgniterLoadPromiseResolved;window.liftIgniterLoadPromise=new Promise(function(resolve,reject){window.liftIgniterLoadPromiseResolved=resolve;window.liftIgniterLoadPromiseRejected=reject});</script><script type="text/template" id="liftigniter-init">(function(jsKey, vendorId, purposes, cookieName) {"use strict";if(typeof $igniter_var==="undefined"){!function n(t,c,r,o,a,i,s,e,f,l,u){l=null!=t[r]&&"function"==typeof t[r].now?t[r].now():null,t.$igniter_var=i,t[i]=t[i]||function(){(t[i].q=t[i].q||[]).push(arguments)},e=c.getElementsByTagName(o)[0],(f=c.createElement(o)).async=1,"//cdn"==a?(t[i].s=l,f.onerror=function(e){t[i].e=e,n(t,c,r,o,a+"-fallback",i,s)}):t[i].r=l,(u=!t.Promise||!t.MutationObserver||!Object.assign)||(t[i].v="nbc"+(0<=a.indexOf("-fallback")?"f":"")),f.src=a+".petametrics.com/"+s+(u?"":"-nbc")+".js?ts="+(+new Date/216e5|0),e.parentNode.insertBefore(f,e)}(window,document,"performance","script","https://cdn","$p",jsKey);Promise.all([window.GdprStatus.getMavenUidSafe(),window.GdprStatus.isApplicableSafe(),window.GdprStatus.isDemonetizedSafe()]).then(function(values){var mavenUid=values[0],inEEA=values[1],isDemonetized=values[2];var config={globalCtx:{isDemonetized:isDemonetized}};function initAndSendPageview(userId){$p("init",jsKey,{config:config});if(userId){$p("setUserId",userId,"replaceIfEmpty")}$p("send","pageview");window.liftIgniterPromiseResolved();$p("onload",function(){return window.liftIgniterLoadPromiseResolved()})}function fetchAndSend(consented){var rgis=window.GdprStatus.getCookie("RGIS");var c3id=rgis&&typeof rgis==="string"&&rgis.length>=1&&rgis[0]==="\""&&rgis.indexOf("|")!==-1?rgis.slice(1,rgis.indexOf("|")):undefined;var igCookie=consented&&window.GdprStatus.getCookie(cookieName);var uid=c3id||igCookie;if(uid&&igCookie!=="donottrack"&&uid!==mavenUid&&(c3id||!/^\d+$/.test(mavenUid))){window.GdprStatus.fetchMavenContext(uid,consented);window.GdprStatus.getMavenUidSafe().then(function(userId){return initAndSendPageview(userId)})}else{initAndSendPageview(mavenUid)}}if(inEEA){window.GdprStatus.waitForConsentValue().then(function(){window.GdprStatus.isConsentGivenForVendorPurposes(vendorId,purposes).then(function(isConsentGiven){fetchAndSend(isConsentGiven)})})}else{fetchAndSend(true)}})}})('999gba4qphtjrmpe', 'maven', ["storage","content","measurement"], '_ig');</script><phoenix-script script-id="liftigniter-init" block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-23-234209-e51ed9d-024672#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId, userSyncUrl) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);var sync=function sync(params){var userSync=userSyncUrl+"?puid="+params.uid+(params.gdprConsent?"&gdprcs="+encodeURIComponent(params.gdprConsent):"")+(params.uspConsent?"&ccpacs="+encodeURIComponent(params.uspConsent):"");var img=document.createElement("img");img.height="1";img.width="1";img.src=userSync;document.body.appendChild(img)};Promise.all([window.GdprStatus.getMavenUidSafe(),window.phxConsentManagement.getConsentString(),window.criticalElementsPromise]).then(function(values){sync({uid:values[0],gdprConsent:values[1].id==="GDPR"&&values[1].string,uspConsent:values[1].id==="CCPA"&&values[1].string})});var emailHashData=window.localStorage.getItem("emailHashes");if(emailHashData!==null){var data;try{data=JSON.parse(emailHashData)}catch(e){1}if(data&&data.length){window.carbonReady=window.carbonReady||[];window.carbonReady.push(function(){["sha256","md5"].forEach(function(alg){var emailHash=data.find(function(el){return el.alg===alg});if(emailHash){ccao.api.storeHashedEmail(emailHash.alg,emailHash.digest)}})})}}})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228', 'https://eus-api.ccgateway.net/v1/s/mavenid');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="clicksco" block-on-gdpr-purpose-consent="measurement" block-on-ccpa-reject block-premium delay-load></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>