<!DOCTYPE html><html id="phx-wrapper" lang="en"><head><title>How Is Bitcoin On-Chain Activity Reflecting The Price? - Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides</title><link rel="canonical" href="https://bitcoinmagazine.com/markets/how-is-bitcoin-on-chain-activity-reflecting-the-price"><meta property="author" content="Sam Rule"><meta name="description" content="Typically, higher on-chain Bitcoin activity comes with a rising price and vice versa."><meta name="keywords" content="Deep Dive,Transactions,Markets,on-chain"><meta name="section" content="Markets"><meta name="pagetype" content="article"><meta name="companies" content="Bitcoin Transfer Volume; Bitcoin Change Adjusted Volume; Bitcoin Change Adjusted Volume 90-Day Sum; Bitcoin Median Transfer Volume USD; Bitcoin Change Adjusted Volume; Deep Dive 25% Promo"><meta name="tags" content="Deep Dive, Transactions, on-chain"><meta name="robots" content="max-image-preview:large"><meta name="item-id" content="ci02970eaf3000275d"><meta name="published" content="2022-01-13T02:00:00Z"><meta name="dcterms.dateCopyrighted" content="2022"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://bitcoinmagazine.com/markets/how-is-bitcoin-on-chain-activity-reflecting-the-price"><meta name="twitter:image" content="https://bitcoinmagazine.com/.image/t_share/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.png"><meta name="twitter:description" content="Typically, higher on-chain Bitcoin activity comes with a rising price and vice versa."><meta name="twitter:domain" content="bitcoinmagazine.com"><meta property="og:type" content="article"><meta property="og:url" content="https://bitcoinmagazine.com/markets/how-is-bitcoin-on-chain-activity-reflecting-the-price"><meta property="og:title" content="How Is Bitcoin On-Chain Activity Reflecting The Price?"><meta property="og:description" content="Typically, higher on-chain Bitcoin activity comes with a rising price and vice versa."><meta property="og:image" content="https://bitcoinmagazine.com/.image/t_share/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.png"><meta property="og:site_name" content="Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides"><meta name="parsely-title" content="How Is Bitcoin On-Chain Activity Reflecting The Price? - Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides"><meta name="parsely-link" content="https://bitcoinmagazine.com/markets/how-is-bitcoin-on-chain-activity-reflecting-the-price"><meta name="parsely-image-url" content="https://bitcoinmagazine.com/.image/c_fill%2Ccs_srgb%2Ch_400%2Cq_auto:good%2Cw_620/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.png"><meta name="parsely-post-id" content="ci02970eaf3000275d"><meta name="parsely-pub-date" content="2022-01-13T02:00:00Z"><meta name="parsely-section" content="Markets"><meta name="parsely-author" content="Sam Rule"><meta name="parsely-tags" content="Deep Dive,Transactions,Markets,on-chain"><meta name="sailthru.title" content="How Is Bitcoin On-Chain Activity Reflecting The Price?"><meta name="sailthru.image.full" content="https://bitcoinmagazine.com/.image/t_share/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.png"><meta name="sailthru.date" content="2022-01-13T02:00:00Z"><meta name="sailthru.author" content="Sam Rule"><meta name="sailthru.tags" content="Deep Dive,Transactions,Markets,on-chain"><meta name="sailthru.description" content="Typically, higher on-chain Bitcoin activity comes with a rising price and vice versa."><meta name="phx:content-item-id" content="ci02970eaf3000275d"><meta name="phx:content-object-type" content="ContentArticle"><meta name="phx:exclusive-content-type" content="free"><meta property="phx:site-keyword" content="bitcoin"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://bitcoinmagazine.com/markets/how-is-bitcoin-on-chain-activity-reflecting-the-price","name":"How Is Bitcoin On-Chain Activity Reflecting The Price?","description":"Typically, higher on-chain Bitcoin activity comes with a rising price and vice versa.","image":[{"@type":"ImageObject","url":"https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1200/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.png","width":1200,"height":1200},{"@type":"ImageObject","url":"https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1200/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.png","width":1200,"height":675},{"@type":"ImageObject","url":"https://bitcoinmagazine.com/.image/ar_4:3%2Cc_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1200/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.png","width":1200,"height":900}],"headline":"How Is Bitcoin On-Chain Activity Reflecting The Price?","datePublished":"2022-01-13T02:00:00Z","dateModified":"2022-01-12T01:37:50Z","keywords":"Deep Dive,Transactions,Markets,on-chain","publisher":{"@type":"Organization","name":"Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides","logo":{"@type":"ImageObject","url":"https://bitcoinmagazine.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTc4MzI5MjY0MjM4NjM0NjAw/bitcoin_apple-touch-72.svg","width":60,"height":60}},"author":{"@type":"Person","name":"Sam Rule"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="shortcut icon" href="https://bitcoinmagazine.com/.image/MTc5Mjk4NDA4ODQ1MDI3MDEx/bitcoin_black_favicon-512.svg"><style type="text/css">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</style><script>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</script><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/alu0jcz.css" as="style"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTc4MzI5MjY0MjM4NjM0NjAw/bitcoin_apple-touch-72.svg"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTgzODQyMzA3NjE0MTg4OTQz/bitcoin-magazine-logo-white.svg"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://cdn.petametrics.com/"><link rel="dns-prefetch" href="https://ccpa.sp-prod.net"><link rel="dns-prefetch" href="https://wrapper-api.sp-prod.net"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://prebid.technoratimedia.com"><link rel="dns-prefetch" href="https://ap.lijit.com">
<script>var appCacheBuster = "v=2022-01-12-230445-f399a9b-024109";</script><script>var genTs = 1642039204339;</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>"use strict";window.phxTrackedFeatures={};function addPhxTrackedNumericFeature(name,test_percent){phxTrackedFeatures[name]=Math.random()*100<test_percent}</script><script>"use strict";window.phxBooleans={};function addPhxBoolean(name,value){phxBooleans[name]=value}</script><script>addPhxBoolean('alt-demo-data', false);</script><script>addPhxBoolean('use-sourcepoint-v2', true);</script><script>addPhxBoolean('use-hummingbird', true);</script><script>addPhxBoolean('tempest-video', true);</script><script>addPhxBoolean('suppress-maven-branding', true);</script><script>"use strict";(function(){if(window.document.location.hash&&window.document.location.hash.indexOf("phxLighthouseDebug")!==-1&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("layout-shift")&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){var debugLog=function debugLog(timestamp,msg){console.log("[phxLighthouseDebug] "+(timestamp|0)+"ms "+msg)};var getParentNodeRecursive=function getParentNodeRecursive(nextNode,original,num){if(nextNode.nodeName==="HTML"){return{node:original,num:0}}if(nextNode.className||nextNode.id){return{node:nextNode,num:num}}return getParentNodeRecursive(nextNode.parentNode,original,num+1)};var nodeString=function nodeString(node){var str="unknown";var num=0;if(node){var newNode=getParentNodeRecursive(node,node,num);num=newNode.num;node=newNode.node;if(node.localName){str=node.localName}else if(node.nodeName){str=node.nodeName}if(node&&node.className){str+="."+node.className}if(node&&node.id){str+="#"+node.id}if(num>0){str="childof["+num+"]:"+str}}return str};if(PerformanceObserver.supportedEntryTypes.includes("layout-shift")){var transformString=function transformString(previousRect,currentRect){var str="";if(!previousRect||!currentRect){if(!previousRect)str+="np";if(!currentRect)str+="nc";return str}if(!previousRect.width||!previousRect.height||!currentRect.width||!currentRect.height){if(!previousRect.width)str+="npw";if(!previousRect.height)str+="nph";if(!currentRect.width)str+="ncw";if(!currentRect.height)str+="nch";return str}if(previousRect.width!==currentRect.width){if(previousRect.width<currentRect.width){str+="he"}else{str+="hc"}if(previousRect.left===currentRect.left){str+="fl"}else if(previousRect.right===currentRect.right){str+="fr"}else if(previousRect.left+previousRect.right===currentRect.left+currentRect.right){str+="fc"}else if(previousRect.left<currentRect.left&&previousRect.right<currentRect.right){str+="sr"}else if(previousRect.left>currentRect.left&&previousRect.right>currentRect.right){str+="sl"}}else{if(previousRect.left<currentRect.left){str+="htsr"}else if(previousRect.left>currentRect.left){str+="htsl"}}if(previousRect.height!==currentRect.height){if(previousRect.height<currentRect.height){str+="ve"}else{str+="vc"}if(previousRect.top===currentRect.top){str+="ft"}else if(previousRect.bottom===currentRect.bottom){str+="fb"}else if(previousRect.top+previousRect.bottom===currentRect.top+currentRect.bottom){str+="fc"}else if(previousRect.top<currentRect.top&&previousRect.bottom<currentRect.bottom){str+="sd"}else if(previousRect.top>currentRect.top&&previousRect.bottom>currentRect.bottom){str+="su"}}else{if(previousRect.top<currentRect.top){str+="vtsd"}else if(previousRect.top>currentRect.top){str+="vtsu"}}return str};var fmtTransformString=function fmtTransformString(src){var unknownSrc={width:"unknown",height:"unknown",left:"unknown",right:"unknown",top:"unknown",bottom:"unknown"};var pr=src.previousRect||unknownSrc;var cr=src.currentRect||unknownSrc;return"width:".concat(pr.width,"->").concat(cr.width,",height:").concat(pr.height,"->").concat(cr.height,",left:").concat(pr.left,"->").concat(cr.left,",right:").concat(pr.right,"->").concat(cr.right,",top:").concat(pr.top,"->").concat(cr.top,",bottom:").concat(pr.bottom,"->").concat(cr.bottom)};var getNodeStringAndTransformString=function getNodeStringAndTransformString(nsList,sources,tsSummaryList){var str="";for(var i=0;i<nsList.length;i++){str+="["+tsSummaryList[i]+"] "+nsList[i]+" "+fmtTransformString(sources[i])+"\n  "}return str};new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){if(entry.hadRecentInput)return;var nodeStrings=entry.sources.map(function(s){return nodeString(s.node)});var transformStringsSummary=entry.sources.map(function(s){return transformString(s.previousRect,s.currentRect)});debugLog(entry.startTime,"CLS "+entry.value+" from:\n  "+getNodeStringAndTransformString(nodeStrings,entry.sources,transformStringsSummary))})}).observe({type:"layout-shift",buffered:true})}if(PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){new PerformanceObserver(function(list){var perfEntries=list.getEntries();var entry=perfEntries[perfEntries.length-1];debugLog(entry.startTime,"LCP: "+nodeString(entry.element))}).observe({entryTypes:["largest-contentful-paint"]})}if(PerformanceObserver.supportedEntryTypes.includes("first-input")){new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){var delay=entry.processingStart-entry.startTime;debugLog(entry.startTime,"FID: delay "+delay+" ms; name: "+entry.name+"; target: "+nodeString(entry.target))})}).observe({type:"first-input",buffered:true})}debugLog(Date.now()-window.performance.timing.navigationStart,"Enabled")}})();</script><script>"use strict";if(phxTrackedFeatures["experimental-lazy"]&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){window.criticalElementsPromise=new Promise(function(resolve,reject){var _navigator,_navigator$connection;var LCP_TIME_BUDGET=(((_navigator=navigator)===null||_navigator===void 0?void 0:(_navigator$connection=_navigator.connection)===null||_navigator$connection===void 0?void 0:_navigator$connection.effectiveType)||"4g")=="4g"?4000:10000;var MAX_TIME_AVAILABLE=LCP_TIME_BUDGET-window.performance.now()|0;var MAX_POST_LCP_TIME=1000;if(MAX_TIME_AVAILABLE<=0){resolve(true)}else{var detectionTimeout=setTimeout(function(){resolve(false)},MAX_TIME_AVAILABLE);var waitTimeout=null;var observer=new PerformanceObserver(function(list){clearTimeout(detectionTimeout);if(waitTimeout){clearTimeout(waitTimeout)}var POST_LCP_TIME=Math.min(MAX_POST_LCP_TIME,LCP_TIME_BUDGET-window.performance.now()|0);if(POST_LCP_TIME<=0){resolve(true)}else{waitTimeout=setTimeout(function(){if(phxBooleans["experimental-li-beacon-first"]&&window.liftIgniterLoadPromise){window.liftIgniterLoadPromise.then(function(){resolve(true)})["catch"](function(){resolve(true)})}else{resolve(true)}},POST_LCP_TIME)}});observer.observe({entryTypes:["largest-contentful-paint"]})}})}else{window.criticalElementsPromise=Promise.resolve()}</script><script>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</script><script id="subscription-common">"use strict";(function(){function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}function getRGISUserId(){var cookieVal=getCookieValue("RGIS");if(cookieVal){if(!cookieVal.startsWith("-")){cookieVal=cookieVal.replace(/"/g,"");var userid=cookieVal.split("|")[0];var validRegex=/(^\d+)/;if(validRegex.test(userid)){return userid.match(validRegex)[0]}}}return null}function getTempestPremiumUserId(){var cookieVal=getCookieValue("userToken");if(cookieVal){var userInfoParts=decodeURIComponent(cookieVal).split(":");if(userInfoParts.length===3){return userInfoParts[0]}}return null}function getSalishUser(){var cookieVal=getCookieValue("user");if(cookieVal){try{var obj=JSON.parse(decodeURIComponent(cookieVal));return obj.username}catch(e){console.error("Error parsing salish user cookie: "+e)}}return null}function phxGetLoggedInStatus(){var rgis=getRGISUserId();if(rgis){return{"type":"rgis","id":rgis}}var salishId=getSalishUser();if(salishId){return{"type":"salish","id":salishId}}var tempestPrem=getTempestPremiumUserId();if(tempestPrem){return{"type":"tempestPremium","id":tempestPrem}}return null}window.phxGetLoggedInStatus=phxGetLoggedInStatus;window.phxIsLoggedIn=function(){return!!phxGetLoggedInStatus()}})();</script><script>window.TempestIdentityPromise = Promise.resolve();</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();
if (window.criticalElementsPromise) {
    window.criticalElementsPromise.then(function(){a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })
} else {
    a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;
    m.parentNode.insertBefore(a,m)
}})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>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</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2022-01-12-230445-f399a9b-024109"></phoenix-script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = window.phoenixTrackClickEvent._q || [];
    window.phoenixTrackClickEvent._q.push(el);
    return true;
}
</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/analytics.min.js?v=2022-01-12-230445-f399a9b-024109"></phoenix-script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">"use strict";window.fontLoadedPromise=new Promise(function(resolve){window.fontLoadedResolve=resolve});</script><link rel="stylesheet" href="https://use.typekit.net/alu0jcz.css" onload="window.fontLoadedResolve()"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=7524074f4d65b8d6f103fdebcdb57b8a&amp;v=2022-01-12-230445-f399a9b-024109"><script src="/.bootscripts/runtime.min.js?v=2022-01-12-230445-f399a9b-024109"></script><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2022-01-12-230445-f399a9b-024109"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"use-sourcepoint-v2":true,"use-hummingbird":true,"tempest-video":true,"suppress-maven-branding":true});
    this.membership.init({"exclusiveContent":{"subscribeUrl":"","loginCta":"","enabled":false,"meteredContentEnabled":false},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":false,"subscribePageLogin":false}});
    this.siteBasePath = '';
    this.metabetSiteId = '';
    this.statsApiHostname = 'sports-stats.si.com';
});</script><script>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</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;var pct={};var realtimeData=ls?ls.getItem("ccRealtimeData"):null;var contextualData=ls?ls.getItem("ccContextualData"):null;var profile,iabIds;try{if(realtimeData){profile=JSON.parse(realtimeData)}}catch(e){}try{if(contextualData){iabIds=JSON.parse(contextualData)}}catch(e){}if(profile){pct.realtime=profile;var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var _profile=profile,demographics=_profile.demographics,audiences=_profile.audiences;if(demographics){demographics.forEach(function(d){if(d.confidence){_this.setKeyValue("carbon_"+d.id,d.confidence)}})}if(audiences&&audiences.length){this.setKeyValue("cs",audiences.map(function(am){return am.id}))}})}if(iabIds){pct.contextual=iabIds}w.phoenixCarbonTargeting=pct;})(window,'268a88b6647a');</script><script>"use strict";var scriptName="adScripts:alpha";var startMark="phxMark:prebidStart";var endMark="phxMark:prebidEnd";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];if(window.performance&&window.performance.mark){window.performance.mark(startMark);pbjs.que.push(function(){window.performance.mark(endMark);window.performance.measure(scriptName,startMark,endMark)})}</script><script async src="/runtime/alpha.js?v=2022-01-12-230445-f399a9b-024109"></script><script>window.criticalElementsPromise.then(function(r) {
 !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
 window.apstag.init({pubID:'760ed5b1-9ef9-4d62-9c9c-cf00b676653f',adServer:'googletag',videoServer:'DFP'})
});</script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/beta1.js?v=2022-01-12-230445-f399a9b-024109"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
</script><script async src="/runtime/gamma.js?v=2022-01-12-230445-f399a9b-024109"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/runtime/delta.js?v=2022-01-12-230445-f399a9b-024109"></script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '6036036',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    var brand = '';
    if (brand) {
        comscoreTag.c6 = brand;
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    Promise.all([gdpr.isApplicable(), window.criticalElementsPromise]).then(function(values) {
        var isApplicable = values[0];
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurposes(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2022-01-12-230445-f399a9b-024109"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2022-01-12-230445-f399a9b-024109"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2022-01-12-230445-f399a9b-024109"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2022-01-12-230445-f399a9b-024109"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content=""><meta name="generator" content="Tempest - maven.io"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides - Main - RSS feed" href="https://bitcoinmagazine.com/.rss/full/"><link rel="amphtml" href="https://bitcoinmagazine.com/.amp/markets/how-is-bitcoin-on-chain-activity-reflecting-the-price"></head><body class="mm-alt-demo-data-enabled mm-use-sourcepoint-v2-enabled mm-use-hummingbird-enabled mm-tempest-video-enabled mm-suppress-maven-branding-enabled has-legacy-nav is-detail-page is-sidebar-enabled" phx-page-manager><a class="is-skip-link" href="#main-content">Skip to main content</a><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2022-01-12-230445-f399a9b-024109" media="print" delay-load load-after-critical></phoenix-style><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas m-overlay is-left-drawer" overlay-name="offcanvas" role="navigation" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-off-canvas--menu m-overlay--content"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://bitcoinmagazine.com/industry-events" title="Events">Events</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://bitcoinmagazine.com/culture" title="Culture">Culture</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://bitcoinmagazine.com/business" title="Business">Business</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://bitcoinmagazine.com/technical" title="Technical">Technical</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://bitcoinmagazine.com/markets" title="Markets">Markets</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://store.bitcoinmagazine.com/" target="_blank" title="Store" rel="noopener">Store</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://conference.bitcoinmagazine.com/" target="_blank" title="Conference" rel="noopener">Conference</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://earncarrot.com/" target="_blank" title="Earn" rel="noopener">Earn</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-8" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://bitcoinmagazine.com/press-releases" title="Press Releases">Press Releases</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://bitcoinmagazine.com/reviews" title="Reviews">Reviews</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-10" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://b.tc/21days" title="Learn">Learn</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-11" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://mailchi.mp/bitcoinmagazine/subscribe" title="Subscribe">Subscribe</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/about" title="About Bitcoin Magazine" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About Bitcoin Magazine</em></a></li><li phx-track-id="Item"><a href="https://b.tc/contact" target="_blank" rel="noopener" title="Advertise" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Advertise</em></a></li><li phx-track-id="Item"><a href="https://maven.io/company/pages/terms/" target="_blank" rel="noopener" title="Terms of Use" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Terms of Use</em></a></li><li phx-track-id="Item"><a href="https://maven.io/company/pages/privacy/" target="_blank" rel="noopener" title="Privacy Policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Policy</em></a></li><li phx-track-id="Item"><a href="https://b.tc/" target="_blank" rel="noopener" title="B.TC Inc" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>B.TC Inc</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/BitcoinMagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/bitcoinmagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="youtube" href="https://www.youtube.com/channel/UCtOV5M-T3GcsJAq8QKaf0lg" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_youtube"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_youtube"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="linkedin" href="https://www.linkedin.com/company/bitcoin-magazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/bitcoinmagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_instagram"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><phoenix-overlay class="m-overlay is-right-drawer" overlay-name="right-drawer" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-overlay--content m-nav-widget"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-nav-widget--header"><div class="m-nav-widget--header-title"><strong></strong><span class="m-nav-widget--header-caption"></span></div><div class="m-nav-widget--header-subtitle">January 13, 2022</div></div><div class="m-nav-widget--content"></div></div></phoenix-overlay><div class="m-page-wrapper is-below-header-ad"><div class="m-ad-outofpage" id="ad-7d54814f544b470a92b03456e371ae5e"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav" persistent nav-target=".m-header--navbar" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas" tabindex="0"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://bitcoinmagazine.com/.image/cs_srgb%2Cq_auto:good/MTc4MzI5MjY0MjM4NjM0NjAw/bitcoin_apple-touch-72.svg" alt="Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides home"></a><div class="m-navbar m-site-nav--links-container"><ul class="m-navbar--links"><li class="m-navbar--link" phx-track-id="section"><a href="/articles" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Articles</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/tags/deep-dive" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Research</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a href="https://store.bitcoinmagazine.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Store</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a href="https://conference.bitcoinmagazine.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Conference</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a href="https://buy.bitcoinmagazine.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Buy Bitcoin</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a href="http://b.tc/21days" target="" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Learn</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_search"></use></svg></phoenix-icon-fallback></a></div></div></phoenix-sticky-nav><phoenix-intersection-notifier in-view="phoenix:header:in" out-of-view="phoenix:header:out" threshold="0.1"><header class="m-header mm-header--standard mm-header--left mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/BitcoinMagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/bitcoinmagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-youtube" phx-track-id="social"><a aria-label="youtube" href="https://www.youtube.com/channel/UCtOV5M-T3GcsJAq8QKaf0lg" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="youtube_channel-follow"><phoenix-icon-fallback class="m-svg" icon="ico_youtube"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_youtube"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-linkedin" phx-track-id="social"><a aria-label="linkedin" href="https://www.linkedin.com/company/bitcoin-magazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="linkedin-follow"><phoenix-icon-fallback class="m-svg" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://www.instagram.com/bitcoinmagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="instagram-follow"><phoenix-icon-fallback class="m-svg" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_instagram"></use></svg></phoenix-icon-fallback></a></li></ul><div class="m-header--main"><a class="m-header--logo" style="background-image: url(&quot;https://bitcoinmagazine.com/.image/cs_srgb%2Cq_auto:good/MTgzODQyMzA3NjE0MTg4OTQz/bitcoin-magazine-logo-white.svg&quot;);" href="/" aria-label="Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-site-nav--protected mm-site-nav--condensed" nav-target=".m-header--navbar"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas" tabindex="0"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://bitcoinmagazine.com/.image/cs_srgb%2Cq_auto:good/MTc4MzI5MjY0MjM4NjM0NjAw/bitcoin_apple-touch-72.svg" alt="Bitcoin Magazine: Bitcoin News, Articles, Charts, and Guides home" style="max-height:72px;"></a><div class="m-navbar m-site-nav--links-container"><ul class="m-navbar--links"><li class="m-navbar--link" phx-track-id="section"><a href="/articles" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Articles</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/tags/deep-dive" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Research</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a href="https://store.bitcoinmagazine.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Store</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a href="https://conference.bitcoinmagazine.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Conference</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a href="https://buy.bitcoinmagazine.com/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Buy Bitcoin</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a href="http://b.tc/21days" target="" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Learn</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_search"></use></svg></phoenix-icon-fallback></a></div></div></div></header></phoenix-intersection-notifier><section class="m-page-container trackable click"></section><div class="m-page m-detail mm-detail mm-feature" ng-class="pageClasses" id="main-content"><script type="application/json" id="pageItemData">{"id":"ci02970eaf3000275d","isDetailPage":true,"objectType":"ContentArticle","originalPublicationTimestamp":"2022-01-13T02:00:00Z","path":"/markets/how-is-bitcoin-on-chain-activity-reflecting-the-price","publicationTimestamp":"2022-01-13T02:00:00Z","title":"How Is Bitcoin On-Chain Activity Reflecting The Price?","viewProperties":{"viewMeta":{"suppressContentRecommendations":false,"showLimitedSiteFooter":false,"disableSiteHeader":false,"disableSiteFooter":false,"suppressDisplayAds":false},"analyticsModel":{"title":"How Is Bitcoin On-Chain Activity Reflecting The Price?","exclusiveContentType":"free","sanitizedTitle":"How Is Bitcoin OnChain Activity Reflecting The Price","pageType":"Article Page","mavenPageType":"article","sectionPath":"Markets","parentSectionName":"Markets","authorName":"Sam Rule","author":"tm-ci028e5d67a0002755","videoAuthorName":"","videoTitle":"","publicationQuarter":"2022Q1","trackedRichTermNames":"","originalPublishDate":"2022-01-13"}},"commentsEnabled":true,"dek":"Typically, higher on-chain Bitcoin activity comes with a rising price and vice versa.","disqusId":"c5f10b1b-7346-11ec-965d-065d3695715d","isCanvas":true,"metaDescription":"Typically, higher on-chain Bitcoin activity comes with a rising price and vice versa.","primaryImage":{"altText":"Every bitcoin chart and on chain analytic picture includes technical analysis lines.","isReadonlyContent":false,"title":"IMG_6842","format":"png","bytes":1650177,"primaryPhotoId":"ci02900943f00125e7","createdTimestamp":"2021-10-18T20:23:28Z","primaryContentSiteId":"cs02773ad370002668","height":1080,"cloudinaryVersionId":1634588605,"publicId":"MTg0NjU3NzcxMDQyNDQ4NTA0","objectType":"ContentPhoto","width":1920,"hasFaces":false,"createdPrincipalId":"up027eb871200027fa","id":"ci02900943f00125e7","primarySiteId":"cs02773ad370002668"},"primaryImageId":"ci02900943f00125e7","primarySectionIds":["ci027cfe5e802e2697"],"promoTitle":"How Is Bitcoin On-Chain Activity Reflecting The Price?","sectionIds":[["ci027cfe5e802e2697"]],"slug":"how-is-bitcoin-on-chain-activity-reflecting-the-price","teaser":"Typically, higher on-chain Bitcoin activity comes with a rising price and vice versa.","hasGallery":false,"associatedRichTerms":[{"id":"ci0285cb7960002548","objectType":"ContentRichTerm","originalPublicationTimestamp":"2021-06-16T13:22:27Z","path":"/tags/deep-dive","publicationTimestamp":"2021-06-16T13:22:27Z","title":"Deep Dive","commentsEnabled":true,"disqusId":"e69b6ac5-cea5-11eb-ab4a-02e4855ffb73","promoTitle":"Deep Dive","slug":"deep-dive"},{"id":"ci027cfe6060222697","objectType":"ContentRichTerm","originalPublicationTimestamp":"2021-03-01T17:48:21Z","path":"/tags/transactions","publicationTimestamp":"2021-03-01T17:47:59Z","title":"Transactions","commentsEnabled":true,"disqusId":"af7905c9-7ab6-11eb-b1f0-02f38da56063","slug":"transactions"},{"id":"ci027cfe5e802e2697","objectType":"ContentRichTerm","originalPublicationTimestamp":"2021-03-01T17:48:00Z","path":"/markets","publicationTimestamp":"2021-03-01T17:48:46Z","title":"Markets","commentsEnabled":true,"disqusId":"9d876768-7ab6-11eb-b1ed-02f38da56063","metaDescription":"Bitcoin is an asset unlike any other and financial markets have been created or adapted to incorporate it. As markets learn to benefit from the acceleration of BTC, or lose ground because of their inability to, the future of money will play out in these arenas.","slug":"markets"},{"id":"ci027cfe62c01b2697","objectType":"ContentRichTerm","originalPublicationTimestamp":"2021-03-01T17:49:08Z","path":"/tags/on-chain","publicationTimestamp":"2021-03-01T17:47:37Z","title":"on-chain","commentsEnabled":true,"disqusId":"c6129486-7ab6-11eb-b1f3-02f38da56063","slug":"on-chain"}]}</script><section class="m-component-detail"><article class="m-story mm-feature"><div><header class="m-detail-header mm-detail-header--featured mm-detail-header--content-position-overlay mm-detail-header--image-size-full-bleed"><div class="m-detail-header--container"><div class="m-detail-header--media"><phoenix-picture class="m-detail-header--picture"><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 1921px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.webp 2560w,https://bitcoinmagazine.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.webp 5120w"><source media="(min-width: 1921px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.jpg 2560w,https://bitcoinmagazine.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.jpg 5120w"><source type="image/webp" media="(min-width: 1281px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.webp 1920w,https://bitcoinmagazine.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.webp 3840w"><source media="(min-width: 1281px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.jpg 1920w,https://bitcoinmagazine.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.jpg 3840w"><source type="image/webp" media="(min-width: 961px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.webp 1280w,https://bitcoinmagazine.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.webp 2560w"><source media="(min-width: 961px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.jpg 1280w,https://bitcoinmagazine.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.jpg 2560w"><source type="image/webp" media="(min-width: 675px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.webp 768w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.webp 960w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.webp 1536w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.webp 1920w"><source media="(min-width: 675px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.png 768w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.png 960w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.png 1536w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.png 1920w"><source type="image/webp" media="(max-width: 674px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.webp 375w, https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.webp 675w, https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.webp 750w, https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.webp 1350w"><source media="(max-width: 674px)" sizes="100vw" data-srcset="https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.png 375w, https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.png 675w, https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.png 750w, https://bitcoinmagazine.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.png 1350w"><img class="m-detail-header--feature-image" alt="How Is Bitcoin On-Chain Activity Reflecting The Price?" decoding="async" src="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.png"></picture><div class="m-detail-header--aspect-ratio-wrapper"><div class="m-detail-header--aspect-ratio-pusher"></div></div></phoenix-picture></div><div class="m-detail-header--content"><h1 class="m-detail-header--title">How Is Bitcoin On-Chain Activity Reflecting The Price?</h1><div class="m-detail-header--dek">Typically, higher on-chain Bitcoin activity comes with a rising price and vice versa.</div><div class="m-detail-header--meta"><div class="m-description--list"><ul class="m-detail-header--horizontal-list"><li><div class="m-description--term">Author:</div><div class="m-description--details m-detail-header--meta-item"><a class="m-detail-header--meta-author" href="/authors/sam-rule" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Sam Rule</a></div></li><li><div class="m-description--term">Publish date:</div><div class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item m-description--details"><phoenix-timeago><time datetime="2022-01-12T21:00:00-05:00" title="Jan 12, 2022">Jan 12, 2022</time></phoenix-timeago></div></li></ul></div></div></div></div><div class="m-detail-header--image-meta-container"></div><div class="m-detail-header--overlay-dek-size-a"><p>Typically, higher on-chain Bitcoin activity comes with a rising price and vice versa.</p></div></header><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail"><div class="l-grid--content-body"><div class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"></div></div><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbitcoinmagazine.com%2Fmarkets%2Fhow-is-bitcoin-on-chain-activity-reflecting-the-price', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fbitcoinmagazine.com%2Fmarkets%2Fhow-is-bitcoin-on-chain-activity-reflecting-the-price&amp;text=How%20Is%20Bitcoin%20On-Chain%20Activity%20Reflecting%20The%20Price%3F', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--reddit"><a class="m-icon-button m-social--button" aria-label="reddit" rel="noopener" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fbitcoinmagazine.com%2Fmarkets%2Fhow-is-bitcoin-on-chain-activity-reflecting-the-price', 'socialSharereddit', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link reddit" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Reddit","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_reddit"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_reddit"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fbitcoinmagazine.com%2Fmarkets%2Fhow-is-bitcoin-on-chain-activity-reflecting-the-price', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><p><strong><em>The below is from a recent edition of the Deep Dive, Bitcoin Magazine&apos;s premium markets newsletter. To be among the first to receive these insights and other on-chain bitcoin market analysis straight to your inbox, </em><em><a href="http://deepdivebtc.substack.com/welcome" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">subscribe now</a><a href="https://members.bitcoinmagazine.com/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank"></a></em><em>.</em></strong></p><p>In today&#x2019;s Daily Dive, we&#x2019;re covering the latest state of on-chain activity across transactions, volume, active addresses and entities. Typically higher activity comes with a rising price and vice versa. </p><p>When it comes to analyzing overall transfer volume of the network denominated in BTC, change-adjusted volume is one that we&#x2019;ll focus on. That&#x2019;s different from both total transfer volume and entity-adjusted volume estimates, which don&#x2019;t account for transaction change and filter out volume sent within the same entity. Currently, the network is settling around 593,000 bitcoin per day.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-29b49e7187cd40f89c64c3bbe9d93c3d"></div></div></div></aside><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTg2NjM0MTY3NjIxMDAzMTAx/bitcoin-transfer-volume.webp 380w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTg2NjM0MTY3NjIxMDAzMTAx/bitcoin-transfer-volume.webp 620w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTg2NjM0MTY3NjIxMDAzMTAx/bitcoin-transfer-volume.webp 1240w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg2NjM0MTY3NjIxMDAzMTAx/bitcoin-transfer-volume.webp 700w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1293/MTg2NjM0MTY3NjIxMDAzMTAx/bitcoin-transfer-volume.webp 1293w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTg2NjM0MTY3NjIxMDAzMTAx/bitcoin-transfer-volume.png 380w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTg2NjM0MTY3NjIxMDAzMTAx/bitcoin-transfer-volume.png 620w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTg2NjM0MTY3NjIxMDAzMTAx/bitcoin-transfer-volume.png 1240w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg2NjM0MTY3NjIxMDAzMTAx/bitcoin-transfer-volume.png 700w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1293/MTg2NjM0MTY3NjIxMDAzMTAx/bitcoin-transfer-volume.png 1293w"><img class="m-detail--tml-image m-image" alt="Typically, higher on-chain Bitcoin activity comes with a rising price and vice versa." decoding="async" src="https://bitcoinmagazine.com/.image/t_share/MTg2NjM0MTY3NjIxMDAzMTAx/bitcoin-transfer-volume.png" data-src="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg2NjM0MTY3NjIxMDAzMTAx/bitcoin-transfer-volume.png" height="720" width="1293" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:1293px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 56%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bitcoinmagazine.com%2Fmarkets%2Fhow-is-bitcoin-on-chain-activity-reflecting-the-price&amp;media=https%3A%2F%2Fbitcoinmagazine.com%2F.image%2Ft_share%2FMTg2NjM0MTY3NjIxMDAzMTAx%2Fbitcoin-transfer-volume.png&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><!-- disableImageMeta is needed to prevent duplicate rendering of the image meta.--><!-- Duplicate rendering can occur because we have moved the image metadata outside of--><!-- the .m-detail-header--container. The original image metadata in tmlImage is needed--><!-- for the InContent detail header which renders when the media size is inline or breakout.--><figcaption></figcaption></figure></div><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.webp 380w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.webp 620w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.webp 1240w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.webp 700w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1292/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.webp 1292w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.png 380w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.png 620w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.png 1240w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.png 700w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1292/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.png 1292w"><img class="m-detail--tml-image m-image" alt="Typically, higher on-chain Bitcoin activity comes with a rising price and vice versa." decoding="async" src="https://bitcoinmagazine.com/.image/t_share/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.png" data-src="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.png" height="713" width="1292" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:1292px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 56%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bitcoinmagazine.com%2Fmarkets%2Fhow-is-bitcoin-on-chain-activity-reflecting-the-price&amp;media=https%3A%2F%2Fbitcoinmagazine.com%2F.image%2Ft_share%2FMTg2NjM0MTY3ODg5NTY5NDU0%2Fbitcoin-change-adjusted-volume.png&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><!-- disableImageMeta is needed to prevent duplicate rendering of the image meta.--><!-- Duplicate rendering can occur because we have moved the image metadata outside of--><!-- the .m-detail-header--container. The original image metadata in tmlImage is needed--><!-- for the InContent detail header which renders when the media size is inline or breakout.--><figcaption></figcaption></figure></div><p>Typically around all-time highs, there&#x2019;s a rise in BTC-denominated volume. Here we can see the most recent rise over the last three years using a 90-day rolling sum of volume. The latest increase doesn&#x2019;t show up as a spike in entity-adjusted transfer volume so most of the rise looks to be driven by internal transfers. </p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-978535be76de4bd495248333a20bc4b6"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-5cf16091ffcd4cd18c7035d2b485be77"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-168573788c904ac28bbef5c883755f82"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-8850bf36d8774addbda24b9a78a33295"></div></div></div></aside><p>Generally, we would expect BTC-denominated transfer volume on-chain to fall over time with rising Lightning Network adoption and rising USD value. More total value can transfer on the network in lower BTC amounts. Currently the median change-adjusted transfer volume is $457.50.</p><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTg2NjM0MTY3ODg5NTAzOTE4/bitcoin-change-adjusted-volume-90-day-sum.webp 380w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTg2NjM0MTY3ODg5NTAzOTE4/bitcoin-change-adjusted-volume-90-day-sum.webp 620w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTg2NjM0MTY3ODg5NTAzOTE4/bitcoin-change-adjusted-volume-90-day-sum.webp 1240w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg2NjM0MTY3ODg5NTAzOTE4/bitcoin-change-adjusted-volume-90-day-sum.webp 700w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1288/MTg2NjM0MTY3ODg5NTAzOTE4/bitcoin-change-adjusted-volume-90-day-sum.webp 1288w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTg2NjM0MTY3ODg5NTAzOTE4/bitcoin-change-adjusted-volume-90-day-sum.png 380w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTg2NjM0MTY3ODg5NTAzOTE4/bitcoin-change-adjusted-volume-90-day-sum.png 620w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTg2NjM0MTY3ODg5NTAzOTE4/bitcoin-change-adjusted-volume-90-day-sum.png 1240w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg2NjM0MTY3ODg5NTAzOTE4/bitcoin-change-adjusted-volume-90-day-sum.png 700w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1288/MTg2NjM0MTY3ODg5NTAzOTE4/bitcoin-change-adjusted-volume-90-day-sum.png 1288w"><img class="m-detail--tml-image m-image" alt="Typically, higher on-chain Bitcoin activity comes with a rising price and vice versa." decoding="async" src="https://bitcoinmagazine.com/.image/t_share/MTg2NjM0MTY3ODg5NTAzOTE4/bitcoin-change-adjusted-volume-90-day-sum.png" data-src="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg2NjM0MTY3ODg5NTAzOTE4/bitcoin-change-adjusted-volume-90-day-sum.png" height="714" width="1288" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:1288px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 56%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bitcoinmagazine.com%2Fmarkets%2Fhow-is-bitcoin-on-chain-activity-reflecting-the-price&amp;media=https%3A%2F%2Fbitcoinmagazine.com%2F.image%2Ft_share%2FMTg2NjM0MTY3ODg5NTAzOTE4%2Fbitcoin-change-adjusted-volume-90-day-sum.png&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><!-- disableImageMeta is needed to prevent duplicate rendering of the image meta.--><!-- Duplicate rendering can occur because we have moved the image metadata outside of--><!-- the .m-detail-header--container. The original image metadata in tmlImage is needed--><!-- for the InContent detail header which renders when the media size is inline or breakout.--><figcaption></figcaption></figure></div><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTg2NjM0MTY3ODg5NDM4Mzgy/bitcoin-median-transfer-volume-usd.webp 380w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTg2NjM0MTY3ODg5NDM4Mzgy/bitcoin-median-transfer-volume-usd.webp 620w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTg2NjM0MTY3ODg5NDM4Mzgy/bitcoin-median-transfer-volume-usd.webp 1240w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg2NjM0MTY3ODg5NDM4Mzgy/bitcoin-median-transfer-volume-usd.webp 700w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1282/MTg2NjM0MTY3ODg5NDM4Mzgy/bitcoin-median-transfer-volume-usd.webp 1282w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTg2NjM0MTY3ODg5NDM4Mzgy/bitcoin-median-transfer-volume-usd.png 380w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTg2NjM0MTY3ODg5NDM4Mzgy/bitcoin-median-transfer-volume-usd.png 620w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTg2NjM0MTY3ODg5NDM4Mzgy/bitcoin-median-transfer-volume-usd.png 1240w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg2NjM0MTY3ODg5NDM4Mzgy/bitcoin-median-transfer-volume-usd.png 700w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1282/MTg2NjM0MTY3ODg5NDM4Mzgy/bitcoin-median-transfer-volume-usd.png 1282w"><img class="m-detail--tml-image m-image" alt="Typically, higher on-chain Bitcoin activity comes with a rising price and vice versa." decoding="async" src="https://bitcoinmagazine.com/.image/t_share/MTg2NjM0MTY3ODg5NDM4Mzgy/bitcoin-median-transfer-volume-usd.png" data-src="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg2NjM0MTY3ODg5NDM4Mzgy/bitcoin-median-transfer-volume-usd.png" height="710" width="1282" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:1282px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 56%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bitcoinmagazine.com%2Fmarkets%2Fhow-is-bitcoin-on-chain-activity-reflecting-the-price&amp;media=https%3A%2F%2Fbitcoinmagazine.com%2F.image%2Ft_share%2FMTg2NjM0MTY3ODg5NDM4Mzgy%2Fbitcoin-median-transfer-volume-usd.png&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><!-- disableImageMeta is needed to prevent duplicate rendering of the image meta.--><!-- Duplicate rendering can occur because we have moved the image metadata outside of--><!-- the .m-detail-header--container. The original image metadata in tmlImage is needed--><!-- for the InContent detail header which renders when the media size is inline or breakout.--><figcaption></figcaption></figure></div><p>In previous bull markets and at all-time highs, miners were making a much higher percentage of revenue from transaction fees. Now at the latest all-time highs, the percentage of transaction fee revenue remained below 2%.</p><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.webp 380w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.webp 620w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.webp 1240w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.webp 700w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1292/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.webp 1292w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.png 380w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.png 620w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.png 1240w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.png 700w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1292/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.png 1292w"><img class="m-detail--tml-image m-image" alt="Typically, higher on-chain Bitcoin activity comes with a rising price and vice versa." decoding="async" src="https://bitcoinmagazine.com/.image/t_share/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.png" data-src="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg2NjM0MTY3ODg5NTY5NDU0/bitcoin-change-adjusted-volume.png" height="713" width="1292" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:1292px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 56%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bitcoinmagazine.com%2Fmarkets%2Fhow-is-bitcoin-on-chain-activity-reflecting-the-price&amp;media=https%3A%2F%2Fbitcoinmagazine.com%2F.image%2Ft_share%2FMTg2NjM0MTY3ODg5NTY5NDU0%2Fbitcoin-change-adjusted-volume.png&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><!-- disableImageMeta is needed to prevent duplicate rendering of the image meta.--><!-- Duplicate rendering can occur because we have moved the image metadata outside of--><!-- the .m-detail-header--container. The original image metadata in tmlImage is needed--><!-- for the InContent detail header which renders when the media size is inline or breakout.--><figcaption></figcaption></figure></div><p>Some activity indicators to track, which generally move together on the network, are active addresses, active entities and number of transactions. Acceleration in these metrics typically correlate with a rise in price. All were in an accelerating trend since July, peaking in November.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-617550c3a50f4b699c8903731221c2d6"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-07b60a57a4aa4883bafe7b5dfb093abc"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-abe6db2a77304326b394de1d7e39ebea"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-fa81196a37fb48b692bc813be5cbe9a1"></div></div></div></aside><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a href="https://deepdivebtc.substack.com/subscribe?coupon=ba61e9f4" rel="nofollow" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="image-click"><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTg1MDIxMjQwNzAyOTM2ODEz/deep-dive-25-promo.webp 380w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTg1MDIxMjQwNzAyOTM2ODEz/deep-dive-25-promo.webp 620w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTg1MDIxMjQwNzAyOTM2ODEz/deep-dive-25-promo.webp 700w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1200/MTg1MDIxMjQwNzAyOTM2ODEz/deep-dive-25-promo.webp 1200w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTg1MDIxMjQwNzAyOTM2ODEz/deep-dive-25-promo.jpg 380w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTg1MDIxMjQwNzAyOTM2ODEz/deep-dive-25-promo.jpg 620w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTg1MDIxMjQwNzAyOTM2ODEz/deep-dive-25-promo.jpg 700w, https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTg1MDIxMjQwNzAyOTM2ODEz/deep-dive-25-promo.jpg 1200w"><img class="m-detail--tml-image m-image mm-image--link" alt="Receive 25% off when you subscribe to the Deep Dive premium bitcoin markets newsletter." decoding="async" src="https://bitcoinmagazine.com/.image/t_share/MTg1MDIxMjQwNzAyOTM2ODEz/deep-dive-25-promo.jpg" data-src="https://bitcoinmagazine.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTg1MDIxMjQwNzAyOTM2ODEz/deep-dive-25-promo.jpg" height="300" width="1200" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:1200px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 25%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bitcoinmagazine.com%2Fmarkets%2Fhow-is-bitcoin-on-chain-activity-reflecting-the-price&amp;media=https%3A%2F%2Fbitcoinmagazine.com%2F.image%2Ft_share%2FMTg1MDIxMjQwNzAyOTM2ODEz%2Fdeep-dive-25-promo.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><!-- disableImageMeta is needed to prevent duplicate rendering of the image meta.--><!-- Duplicate rendering can occur because we have moved the image metadata outside of--><!-- the .m-detail-header--container. The original image metadata in tmlImage is needed--><!-- for the InContent detail header which renders when the media size is inline or breakout.--><figcaption></figcaption></figure></div></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><div class="m-description--list"><div class="m-detail--label m-description--term">Tags</div><div class="m-description--term">terms:</div><div class="m-detail--keywords m-description--details"><a href="/tags/deep-dive">Deep Dive</a><a href="/tags/transactions">Transactions</a><a href="/tags/on-chain">on-chain</a></div></div></div><aside class="m-detail--author-box"><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/authors/sam-rule" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Sam Rule</a></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbitcoinmagazine.com%2Fmarkets%2Fhow-is-bitcoin-on-chain-activity-reflecting-the-price', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fbitcoinmagazine.com%2Fmarkets%2Fhow-is-bitcoin-on-chain-activity-reflecting-the-price&amp;text=How%20Is%20Bitcoin%20On-Chain%20Activity%20Reflecting%20The%20Price%3F', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--reddit"><a class="m-icon-button m-social--button" aria-label="reddit" rel="noopener" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fbitcoinmagazine.com%2Fmarkets%2Fhow-is-bitcoin-on-chain-activity-reflecting-the-price', 'socialSharereddit', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link reddit" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Reddit","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_reddit"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_reddit"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fbitcoinmagazine.com%2Fmarkets%2Fhow-is-bitcoin-on-chain-activity-reflecting-the-price', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x250"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x250"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.5,"slotId":"ad-778f44afd85b40d3a11cb85c9b68d680","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,250]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-778f44afd85b40d3a11cb85c9b68d680","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x250&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload scroll-to-refresh="1.5" track-visibility></phoenix-ad></aside><aside class="m-aside-rail--atf-ad"><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.5,"slotId":"ad-5a5729897ab34d68b2f315eb0693dec6","visClasses":["not-size-a","not-size-b","not-size-c"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-5a5729897ab34d68b2f315eb0693dec6","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload scroll-to-refresh="1.5" track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x250"],"maxAdReloads":25,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.5,"slotConfig":{"config":{"sizes":[[300,250]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-b72a64184a5a4a8da134bd2149de79b6","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"},"slotId":"ad-b72a64184a5a4a8da134bd2149de79b6","visClasses":["not-size-a","not-size-b","not-size-d"]}' auto-reload scroll-to-refresh="1.5" track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"maxAdReloads":25,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.5,"slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-388cd8819c574d5bbdd54fe6c3a8e8a0","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"},"slotId":"ad-388cd8819c574d5bbdd54fe6c3a8e8a0","visClasses":["not-size-a","not-size-b","not-size-c"]}' auto-reload scroll-to-refresh="1.5" track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"></aside></div></article></section><section class="m-tile-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-footer"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h2 class="m-component-header--title" role="heading" aria-level="2"></h2></div></div><phoenix-hub class="m-card-group--container" data-group-size="9" data-first-group-size="9"><section class="m-card-group"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-standard lm-grid--image-cards" config="{&quot;siteDomain&quot;:&quot;bitcoinmagazine.com&quot;,&quot;size&quot;:8,&quot;widgetName&quot;:&quot;tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1&quot;}" percentage_for_personalized_recommendation="50" key_values_for_personalized_recommendation="{}"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/ark-invest-on-chain-white-paper-summary" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/ark-invest-on-chain-white-paper-summary','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="0" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/ark-invest-on-chain-white-paper-summary" title="ARK Invest On-Chain White Paper Summary" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyMDU1MzM1MTk5MDU3MjI0/choose-bitcoin.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyMDU1MzM1MTk5MDU3MjI0/choose-bitcoin.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyMDU1MzM1MTk5MDU3MjI0/choose-bitcoin.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyMDU1MzM1MTk5MDU3MjI0/choose-bitcoin.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyMDU1MzM1MTk5MDU3MjI0/choose-bitcoin.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyMDU1MzM1MTk5MDU3MjI0/choose-bitcoin.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyMDU1MzM1MTk5MDU3MjI0/choose-bitcoin.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyMDU1MzM1MTk5MDU3MjI0/choose-bitcoin.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyMDU1MzM1MTk5MDU3MjI0/choose-bitcoin.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyMDU1MzM1MTk5MDU3MjI0/choose-bitcoin.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyMDU1MzM1MTk5MDU3MjI0/choose-bitcoin.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyMDU1MzM1MTk5MDU3MjI0/choose-bitcoin.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgyMDU1MzM1MTk5MDU3MjI0/choose-bitcoin.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Choosing Bitcoin is a way to opt out of the inflationary fiat institutional system."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/ark-invest-on-chain-white-paper-summary"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">ARK Invest On-Chain White Paper Summary</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div><a class="m-card--metadata-b-link" href="/authors/sam-rule" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Sam Rule</a></div><div><span class="mm-card--metadata-text">Jan 4, 2022</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/bitcoin-price-fall-after-federal-reserve-inflation-comments" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/bitcoin-price-fall-after-federal-reserve-inflation-comments','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="1" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/bitcoin-price-fall-after-federal-reserve-inflation-comments" title="How The Bitcoin Market Reacted To Federal Reserve Comments On Ongoing Inflation" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgwODA0OTg3MDA0MTM0NDg4/money-printing-fed-reserve-jerome-powell.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Jerome Powell, the chair of the Federal Reserve, is often accused of printing fiat money in Washington, D.C."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/bitcoin-price-fall-after-federal-reserve-inflation-comments"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">How The Bitcoin Market Reacted To Federal Reserve Comments On Ongoing Inflation</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div><a class="m-card--metadata-b-link" href="/authors/sam-rule" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Sam Rule</a></div><div><span class="mm-card--metadata-text">Dec 1, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/what-are-older-bitcoin-doing-on-the-network" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/what-are-older-bitcoin-doing-on-the-network','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="2" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/what-are-older-bitcoin-doing-on-the-network" title="As Bitcoin Hits All-Time High, What Are Older Coins Doing On The Network?" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3NzkzMDU1MDA4NDUx/statechains.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3NzkzMDU1MDA4NDUx/statechains.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3NzkzMDU1MDA4NDUx/statechains.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3NzkzMDU1MDA4NDUx/statechains.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3NzkzMDU1MDA4NDUx/statechains.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3NzkzMDU1MDA4NDUx/statechains.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3NzkzMDU1MDA4NDUx/statechains.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3NzkzMDU1MDA4NDUx/statechains.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3NzkzMDU1MDA4NDUx/statechains.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3NzkzMDU1MDA4NDUx/statechains.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3NzkzMDU1MDA4NDUx/statechains.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3NzkzMDU1MDA4NDUx/statechains.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc5Mjk3NzkzMDU1MDA4NDUx/statechains.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Statechain users send private keys that can be used to spend coins."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/what-are-older-bitcoin-doing-on-the-network"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">As Bitcoin Hits All-Time High, What Are Older Coins Doing On The Network?</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div><a class="m-card--metadata-b-link" href="/authors/sam-rule" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Sam Rule</a></div><div><span class="mm-card--metadata-text">Nov 10, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item l-grid--ad-card" data-cards-before="3"><div class="m-ad-card--outer-container"><div class="m-ad-card--inner-container"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-ac3bddaf43c149cd837f7c9df63d420b","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-0","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-ac3bddaf43c149cd837f7c9df63d420b","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-7b78e0ae8a374e86a26ca59c1c57e7a5","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-1","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-7b78e0ae8a374e86a26ca59c1c57e7a5","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-3373adaa363748b3a459b8e818beee9a","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-2","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-3373adaa363748b3a459b8e818beee9a","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad></div></div></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/leverage-in-derivates-market-dipped-bitcoin-price" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/leverage-in-derivates-market-dipped-bitcoin-price','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="3" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/leverage-in-derivates-market-dipped-bitcoin-price" title="How Leverage In The Derivates Market Dipped The Bitcoin Price" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3ODEyMTE2MjE5NTg3/crypto-derivatives-trading-platform-ftx-raises-millions.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3ODEyMTE2MjE5NTg3/crypto-derivatives-trading-platform-ftx-raises-millions.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3ODEyMTE2MjE5NTg3/crypto-derivatives-trading-platform-ftx-raises-millions.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3ODEyMTE2MjE5NTg3/crypto-derivatives-trading-platform-ftx-raises-millions.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3ODEyMTE2MjE5NTg3/crypto-derivatives-trading-platform-ftx-raises-millions.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3ODEyMTE2MjE5NTg3/crypto-derivatives-trading-platform-ftx-raises-millions.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3ODEyMTE2MjE5NTg3/crypto-derivatives-trading-platform-ftx-raises-millions.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3ODEyMTE2MjE5NTg3/crypto-derivatives-trading-platform-ftx-raises-millions.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3ODEyMTE2MjE5NTg3/crypto-derivatives-trading-platform-ftx-raises-millions.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3ODEyMTE2MjE5NTg3/crypto-derivatives-trading-platform-ftx-raises-millions.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3ODEyMTE2MjE5NTg3/crypto-derivatives-trading-platform-ftx-raises-millions.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3ODEyMTE2MjE5NTg3/crypto-derivatives-trading-platform-ftx-raises-millions.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc5Mjk3ODEyMTE2MjE5NTg3/crypto-derivatives-trading-platform-ftx-raises-millions.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="FTX is a new crypto exchange and trading exchange offering futures contracts, leveraged tokens and an over-the-counter portal."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/leverage-in-derivates-market-dipped-bitcoin-price"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">How Leverage In The Derivates Market Dipped The Bitcoin Price</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div><a class="m-card--metadata-b-link" href="/authors/dylan-leclair-and-sam-rule" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Dylan LeClair And Sam Rule</a></div><div><span class="mm-card--metadata-text">Nov 17, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/how-liveliness-can-track-bitcoin-price-bull-and-bear-cycles" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/how-liveliness-can-track-bitcoin-price-bull-and-bear-cycles','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="4" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/how-liveliness-can-track-bitcoin-price-bull-and-bear-cycles" title="How 'Liveliness' Can Track Bitcoin Price Bull And Bear Cycles" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyNzk4NTM1NTM0NTg1MjUx/img_6033.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyNzk4NTM1NTM0NTg1MjUx/img_6033.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyNzk4NTM1NTM0NTg1MjUx/img_6033.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyNzk4NTM1NTM0NTg1MjUx/img_6033.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyNzk4NTM1NTM0NTg1MjUx/img_6033.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyNzk4NTM1NTM0NTg1MjUx/img_6033.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyNzk4NTM1NTM0NTg1MjUx/img_6033.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyNzk4NTM1NTM0NTg1MjUx/img_6033.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyNzk4NTM1NTM0NTg1MjUx/img_6033.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyNzk4NTM1NTM0NTg1MjUx/img_6033.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyNzk4NTM1NTM0NTg1MjUx/img_6033.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyNzk4NTM1NTM0NTg1MjUx/img_6033.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgyNzk4NTM1NTM0NTg1MjUx/img_6033.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bitcoin dominates the cryptocurrency investment space in market capitalization and is bullish."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/how-liveliness-can-track-bitcoin-price-bull-and-bear-cycles"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">How 'Liveliness' Can Track Bitcoin Price Bull And Bear Cycles</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div><a class="m-card--metadata-b-link" href="/authors/dylan-leclair-and-sam-rule" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Dylan LeClair And Sam Rule</a></div><div><span class="mm-card--metadata-text">Dec 8, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/bitcoin-most-efficient-value-settlement-network" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/bitcoin-most-efficient-value-settlement-network','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="5" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/bitcoin-most-efficient-value-settlement-network" title="Bitcoin Is The World's Most Efficient Value Settlement Network" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMjM5NTgzMDQxODU2OTMw/img_6139.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMjM5NTgzMDQxODU2OTMw/img_6139.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMjM5NTgzMDQxODU2OTMw/img_6139.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMjM5NTgzMDQxODU2OTMw/img_6139.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMjM5NTgzMDQxODU2OTMw/img_6139.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMjM5NTgzMDQxODU2OTMw/img_6139.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMjM5NTgzMDQxODU2OTMw/img_6139.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMjM5NTgzMDQxODU2OTMw/img_6139.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMjM5NTgzMDQxODU2OTMw/img_6139.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMjM5NTgzMDQxODU2OTMw/img_6139.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMjM5NTgzMDQxODU2OTMw/img_6139.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMjM5NTgzMDQxODU2OTMw/img_6139.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgzMjM5NTgzMDQxODU2OTMw/img_6139.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bitcoin is going to the moon because it is global and all over the world."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/bitcoin-most-efficient-value-settlement-network"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Bitcoin Is The World's Most Efficient Value Settlement Network</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div><a class="m-card--metadata-b-link" href="/authors/dylan-leclair-and-sam-rule" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Dylan LeClair And Sam Rule</a></div><div><span class="mm-card--metadata-text">Nov 30, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/on-chain-silence-before-the-storm" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/on-chain-silence-before-the-storm','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="6" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/on-chain-silence-before-the-storm" title="COC#4: On-Chain Silence Before The Storm" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMjM5NTgzMDQyMjUwMTQ2/img_6214.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMjM5NTgzMDQyMjUwMTQ2/img_6214.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMjM5NTgzMDQyMjUwMTQ2/img_6214.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMjM5NTgzMDQyMjUwMTQ2/img_6214.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMjM5NTgzMDQyMjUwMTQ2/img_6214.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMjM5NTgzMDQyMjUwMTQ2/img_6214.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMjM5NTgzMDQyMjUwMTQ2/img_6214.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMjM5NTgzMDQyMjUwMTQ2/img_6214.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMjM5NTgzMDQyMjUwMTQ2/img_6214.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzMjM5NTgzMDQyMjUwMTQ2/img_6214.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzMjM5NTgzMDQyMjUwMTQ2/img_6214.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMjM5NTgzMDQyMjUwMTQ2/img_6214.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgzMjM5NTgzMDQyMjUwMTQ2/img_6214.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Lightning is the future for bitcoin technical operation and cryptography."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/on-chain-silence-before-the-storm"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">COC#4: On-Chain Silence Before The Storm</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div><a class="m-card--metadata-b-link" href="/authors/dilution-proof" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Dilution-proof</a></div><div><span class="mm-card--metadata-text">Sep 1, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/bitcoin-miners-outperforming-bitcoin-price" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/bitcoin-miners-outperforming-bitcoin-price','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="7" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/bitcoin-miners-outperforming-bitcoin-price" title="Publicly-Traded Bitcoin Miners Have Been Outperforming The Bitcoin Price" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyMDU1MzM1NzM1ODYyNjAw/bitcoin-mining.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyMDU1MzM1NzM1ODYyNjAw/bitcoin-mining.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyMDU1MzM1NzM1ODYyNjAw/bitcoin-mining.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyMDU1MzM1NzM1ODYyNjAw/bitcoin-mining.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyMDU1MzM1NzM1ODYyNjAw/bitcoin-mining.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyMDU1MzM1NzM1ODYyNjAw/bitcoin-mining.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyMDU1MzM1NzM1ODYyNjAw/bitcoin-mining.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyMDU1MzM1NzM1ODYyNjAw/bitcoin-mining.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyMDU1MzM1NzM1ODYyNjAw/bitcoin-mining.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgyMDU1MzM1NzM1ODYyNjAw/bitcoin-mining.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgyMDU1MzM1NzM1ODYyNjAw/bitcoin-mining.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyMDU1MzM1NzM1ODYyNjAw/bitcoin-mining.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgyMDU1MzM1NzM1ODYyNjAw/bitcoin-mining.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bitcoin mining is an industry that secures the network and yields newly-created bitcoin for miners."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/bitcoin-miners-outperforming-bitcoin-price"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Publicly-Traded Bitcoin Miners Have Been Outperforming The Bitcoin Price</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div><a class="m-card--metadata-b-link" href="/authors/dylan-leclair-and-sam-rule" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Dylan LeClair And Sam Rule</a></div><div><span class="mm-card--metadata-text">Dec 22, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section><section class="m-adaptive-ad-component m-component-stack"><aside class="m-in-content-ad-row not-size-b not-size-c not-size-d" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-list-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-194f1da0634949e5b4d899ff672dbeb8","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[300,250],[320,50],"fluid"]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":300,"height":250},{"width":320,"height":50},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-194f1da0634949e5b4d899ff672dbeb8","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;]}]"></phoenix-ad></aside><aside class="m-in-content-ad-row not-size-a not-size-c not-size-d" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["728x90"],"classes":["is-728x90"]},{"sizes":["970x90"],"classes":["is-970x90"]},{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-list-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-3678c4297e13465ca698d8536a5cec53","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[728,90],[970,90],"fluid"]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":728,"height":90},{"width":970,"height":90},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-3678c4297e13465ca698d8536a5cec53","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;]}]"></phoenix-ad></aside><aside class="m-in-content-ad-row not-size-a not-size-b not-size-d" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["728x90"],"classes":["is-728x90"]},{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-list-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-6648a400044b4b4db30c5da904fb9546","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[728,90],"fluid"]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":728,"height":90},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-6648a400044b4b4db30c5da904fb9546","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;]}]"></phoenix-ad></aside><aside class="m-in-content-ad-row not-size-a not-size-b not-size-c" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["728x90"],"classes":["is-728x90"]},{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-list-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-29de317d10ac4340a02997569a947370","visClasses":["not-size-a","not-size-b","not-size-c"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[728,90],"fluid"]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":728,"height":90},{"name":"fluid"}],"screenSizes":["D"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-29de317d10ac4340a02997569a947370","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"},"showBlockthrough":true}' data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;]}]"></phoenix-ad></aside></section><section class="m-card-group"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-standard lm-grid--image-cards" config="{&quot;siteDomain&quot;:&quot;bitcoinmagazine.com&quot;,&quot;size&quot;:7,&quot;widgetName&quot;:&quot;tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-2&quot;}" percentage_for_personalized_recommendation="50" key_values_for_personalized_recommendation="{}"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/as-us-inflation-rises-bitcoin-offers-a-hedge" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/as-us-inflation-rises-bitcoin-offers-a-hedge','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-2',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="0" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/as-us-inflation-rises-bitcoin-offers-a-hedge" title="As U.S. Inflation Rises, Bitcoin Offers A Hedge" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzODQ2NDkwMTA2NTA0NDQ4/img_6488.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzODQ2NDkwMTA2NTA0NDQ4/img_6488.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzODQ2NDkwMTA2NTA0NDQ4/img_6488.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzODQ2NDkwMTA2NTA0NDQ4/img_6488.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzODQ2NDkwMTA2NTA0NDQ4/img_6488.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzODQ2NDkwMTA2NTA0NDQ4/img_6488.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzODQ2NDkwMTA2NTA0NDQ4/img_6488.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzODQ2NDkwMTA2NTA0NDQ4/img_6488.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzODQ2NDkwMTA2NTA0NDQ4/img_6488.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgzODQ2NDkwMTA2NTA0NDQ4/img_6488.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgzODQ2NDkwMTA2NTA0NDQ4/img_6488.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzODQ2NDkwMTA2NTA0NDQ4/img_6488.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgzODQ2NDkwMTA2NTA0NDQ4/img_6488.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Money printing and inflation means that brrr will continue to fuel the federal reserve quantitative easing."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/as-us-inflation-rises-bitcoin-offers-a-hedge"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">As U.S. Inflation Rises, Bitcoin Offers A Hedge</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div><a class="m-card--metadata-b-link" href="/authors/sam-rule" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Sam Rule</a></div><div><span class="mm-card--metadata-text">Nov 11, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/covering-bitcoins-spot-and-derivatives-market-dynamics" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/covering-bitcoins-spot-and-derivatives-market-dynamics','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-2',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="1" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/covering-bitcoins-spot-and-derivatives-market-dynamics" title="Covering Bitcoin's Spot And Derivatives Market Dynamics" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="The charts and analytics of bitcoin prove its bullish price with on-chain deep dives."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/covering-bitcoins-spot-and-derivatives-market-dynamics"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Covering Bitcoin's Spot And Derivatives Market Dynamics</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div><a class="m-card--metadata-b-link" href="/authors/sam-rule" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Sam Rule</a></div><div><span class="mm-card--metadata-text">Dec 29, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/why-did-bitcoin-price-dip-from-all-time-highs" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/why-did-bitcoin-price-dip-from-all-time-highs','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-2',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="2" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/why-did-bitcoin-price-dip-from-all-time-highs" title="Why Did The Bitcoin Price Dip From All-Time Highs?" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3Nzg0NDY1OTkxMzE5/down.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3Nzg0NDY1OTkxMzE5/down.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3Nzg0NDY1OTkxMzE5/down.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3Nzg0NDY1OTkxMzE5/down.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3Nzg0NDY1OTkxMzE5/down.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3Nzg0NDY1OTkxMzE5/down.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3Nzg0NDY1OTkxMzE5/down.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3Nzg0NDY1OTkxMzE5/down.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3Nzg0NDY1OTkxMzE5/down.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5Mjk3Nzg0NDY1OTkxMzE5/down.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5Mjk3Nzg0NDY1OTkxMzE5/down.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5Mjk3Nzg0NDY1OTkxMzE5/down.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc5Mjk3Nzg0NDY1OTkxMzE5/down.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bitcoin Price Down"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/why-did-bitcoin-price-dip-from-all-time-highs"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Why Did The Bitcoin Price Dip From All-Time Highs?</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div><a class="m-card--metadata-b-link" href="/authors/dylan-leclair-and-sam-rule" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Dylan LeClair And Sam Rule</a></div><div><span class="mm-card--metadata-text">Nov 12, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item l-grid--ad-card" data-cards-before="3"><div class="m-ad-card--outer-container"><div class="m-ad-card--inner-container"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-809b9e472c924de28ccfddace5b04af6","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-3","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"3","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content_card","index":"3","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-809b9e472c924de28ccfddace5b04af6","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-6c9433ab5c0a4c528d8d79e9916d0a63","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-4","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"4","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content_card","index":"4","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-6c9433ab5c0a4c528d8d79e9916d0a63","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-a6c6a681ef6c47ed8168fe940afc8da1","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-5","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"5","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"5","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-a6c6a681ef6c47ed8168fe940afc8da1","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad></div></div></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/mining-puts-pressure-on-bitcoin-price" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/mining-puts-pressure-on-bitcoin-price','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-2',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="3" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/mining-puts-pressure-on-bitcoin-price" title="Miner Capitulation Is Putting Pressure On The Bitcoin Price" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3NTQxNjYwNzYw/asic.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3NTQxNjYwNzYw/asic.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3NTQxNjYwNzYw/asic.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3NTQxNjYwNzYw/asic.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3NTQxNjYwNzYw/asic.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3NTQxNjYwNzYw/asic.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3NTQxNjYwNzYw/asic.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3NTQxNjYwNzYw/asic.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3NTQxNjYwNzYw/asic.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTgwODA0OTg3NTQxNjYwNzYw/asic.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTgwODA0OTg3NTQxNjYwNzYw/asic.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgwODA0OTg3NTQxNjYwNzYw/asic.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTgwODA0OTg3NTQxNjYwNzYw/asic.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mining machines, also called mining rigs or ASICs, are used by bitcoin miners to mine bitcoin."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/mining-puts-pressure-on-bitcoin-price"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Miner Capitulation Is Putting Pressure On The Bitcoin Price</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div><a class="m-card--metadata-b-link" href="/authors/dylan-leclair" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Dylan LeClair</a></div><div><span class="mm-card--metadata-text">Jun 18, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/bitcoin-2021-review-on-chain-price-data" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/bitcoin-2021-review-on-chain-price-data','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-2',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="4" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/bitcoin-2021-review-on-chain-price-data" title="COC#8: Bitcoin’s 2021 Review Using On-Chain And Price Related Data" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1MDk0MzA2Njg2NzcyNTY5/img_7112.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1MDk0MzA2Njg2NzcyNTY5/img_7112.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1MDk0MzA2Njg2NzcyNTY5/img_7112.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1MDk0MzA2Njg2NzcyNTY5/img_7112.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1MDk0MzA2Njg2NzcyNTY5/img_7112.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1MDk0MzA2Njg2NzcyNTY5/img_7112.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1MDk0MzA2Njg2NzcyNTY5/img_7112.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1MDk0MzA2Njg2NzcyNTY5/img_7112.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1MDk0MzA2Njg2NzcyNTY5/img_7112.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1MDk0MzA2Njg2NzcyNTY5/img_7112.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1MDk0MzA2Njg2NzcyNTY5/img_7112.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1MDk0MzA2Njg2NzcyNTY5/img_7112.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTg1MDk0MzA2Njg2NzcyNTY5/img_7112.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="On-chain analysis for bitcoin Is important because technical analysis helps traders."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/bitcoin-2021-review-on-chain-price-data"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">COC#8: Bitcoin’s 2021 Review Using On-Chain And Price Related Data</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div><a class="m-card--metadata-b-link" href="/authors/dilution-proof" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Dilution-proof</a></div><div><span class="mm-card--metadata-text">Jan 3, 2022</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/culture/january-on-chain-bitcoin-price-trend" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/culture/january-on-chain-bitcoin-price-trend','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-2',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="5" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/culture/january-on-chain-bitcoin-price-trend" title="COC#5: How January’s On-Chain Footprint Bent The Bitcoin Price Trend Twice" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTg0MjYzNjc2Mzg2MDkyOTMx/img_6101.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="The charts and analytics of bitcoin prove its bullish price with on-chain deep dives."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/culture" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/culture/january-on-chain-bitcoin-price-trend"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">COC#5: How January’s On-Chain Footprint Bent The Bitcoin Price Trend Twice</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div><a class="m-card--metadata-b-link" href="/authors/dilution-proof" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Dilution-proof</a></div><div><span class="mm-card--metadata-text">Oct 1, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/markets/introducing-on-chain-bitcoin-analysis" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/markets/introducing-on-chain-bitcoin-analysis','tempest_tile-hub_bitcoin-magazine:-bitcoin-news,-articles,-charts,-and-guides_article-page_title-not-found-1-2',50, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="6" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/markets/introducing-on-chain-bitcoin-analysis" title="Introducing On-Chain Bitcoin Analysis" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5ODgxNTEzNDY5MzU1MzUy/bitcoinmagazine-thumbnails-glassnode.webp 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5ODgxNTEzNDY5MzU1MzUy/bitcoinmagazine-thumbnails-glassnode.webp 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5ODgxNTEzNDY5MzU1MzUy/bitcoinmagazine-thumbnails-glassnode.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5ODgxNTEzNDY5MzU1MzUy/bitcoinmagazine-thumbnails-glassnode.jpg 320w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5ODgxNTEzNDY5MzU1MzUy/bitcoinmagazine-thumbnails-glassnode.jpg 640w, https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5ODgxNTEzNDY5MzU1MzUy/bitcoinmagazine-thumbnails-glassnode.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5ODgxNTEzNDY5MzU1MzUy/bitcoinmagazine-thumbnails-glassnode.webp 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5ODgxNTEzNDY5MzU1MzUy/bitcoinmagazine-thumbnails-glassnode.webp 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5ODgxNTEzNDY5MzU1MzUy/bitcoinmagazine-thumbnails-glassnode.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5ODgxNTEzNDY5MzU1MzUy/bitcoinmagazine-thumbnails-glassnode.jpg 320w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5ODgxNTEzNDY5MzU1MzUy/bitcoinmagazine-thumbnails-glassnode.jpg 640w, https://bitcoinmagazine.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5ODgxNTEzNDY5MzU1MzUy/bitcoinmagazine-thumbnails-glassnode.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://bitcoinmagazine.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc5ODgxNTEzNDY5MzU1MzUy/bitcoinmagazine-thumbnails-glassnode.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="BitcoinMagazine®-thumbnails-glassnode"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/markets" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Markets</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/markets/introducing-on-chain-bitcoin-analysis"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Introducing On-Chain Bitcoin Analysis</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><div><a class="m-card--metadata-b-link" href="/authors/glassnode" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Glassnode</a></div><div><span class="mm-card--metadata-text">Mar 27, 2021</span></div></div></div></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section><div class="m-component-footer--container m-component-stack--footer" stream-more-items="MTU6MTU6ZmI1NzMzOTZkM2RjMDc0ODlmMjViYjcwNjYzZGRhNjA=" initial-slots="eyJBIjp7ImkiOjMsInQiOjF9LCJCIjp7ImkiOjIsInQiOjF9LCJDIjp7ImkiOjIsImMiOjYsInQiOjF9LCJEIjp7ImkiOjIsInQiOjF9fQ==" site-base-path=""><phoenix-footer-loader class="m-footer-loader"><button class="m-footer-loader--button m-component-footer--loader m-button" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="load more"><div class="m-footer-loader--button-text m-component-footer--text m-component-footer--loading">Loading…</div><div class="m-footer-loader--button-text m-component-footer--text m-component-footer--button-text">See More</div></button></phoenix-footer-loader></div></phoenix-hub></section><footer class="m-footer mm-footer--has-publisher-logo"><div class="m-footer--container"><div class="m-footer--publisher-logo-cell"><a href="https://b.tc" aria-label="BTC Inc."><img src="https://bitcoinmagazine.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTgwMTUzMTc3NjY3MDE5ODk4/btc-inc-logo.png" alt="BTC Inc." height="30"></a></div><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About Bitcoin Magazine</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://b.tc/contact" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Advertise</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://maven.io/company/pages/terms/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Terms of Use</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://maven.io/company/pages/privacy/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Policy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://b.tc/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">B.TC Inc</a></li></ul><div class="m-footer--copyright">&copy; 2022</div></div></div></footer></div><div id="do-not-sell-button"></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-3137c368703d4e38822ac939b1a4cd71","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,50],[320,60],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-3137c368703d4e38822ac939b1a4cd71","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible scroll-to-refresh="1.5" skip-dynamic-call container-height="50" container-width="300"><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-3137c368703d4e38822ac939b1a4cd71"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-d5d0328ffb544af09fc947394506c264","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[768,66]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-d5d0328ffb544af09fc947394506c264","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible scroll-to-refresh="1.5" skip-dynamic-call container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-d5d0328ffb544af09fc947394506c264"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-eb34cb2e737847e2ad7f66e6694b9bb2","visClasses":["not-size-a","not-size-b","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[900,65],[970,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-eb34cb2e737847e2ad7f66e6694b9bb2","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible scroll-to-refresh="1.5" skip-dynamic-call container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-eb34cb2e737847e2ad7f66e6694b9bb2"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-c" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-dcde9284a58f4dce9ce1ed80955fd08c","visClasses":["not-size-a","not-size-b","not-size-c"],"slotConfig":{"config":{"sizes":[]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"name":"fixedBottomD"}],"screenSizes":["D"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-dcde9284a58f4dce9ce1ed80955fd08c","adUnitPath":"/88059007,22595070157/bitcoinmagazine.com/markets"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible scroll-to-refresh="1.5" skip-dynamic-call container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-dcde9284a58f4dce9ce1ed80955fd08c"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad></div><div class="m-ad-adhesion" id="ad-e56f3dc0386849fc8337f5da9a4d7f57"></div></div></div><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2022-01-12-230445-f399a9b-024109"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2022-01-12-230445-f399a9b-024109"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2022-01-12-230445-f399a9b-024109"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2022-01-12-230445-f399a9b-024109"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2022-01-12-230445-f399a9b-024109"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2022-01-12-230445-f399a9b-024109"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2022-01-12-230445-f399a9b-024109"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2022-01-12-230445-f399a9b-024109"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2022-01-12-230445-f399a9b-024109"></script><script id="phx-webcomponent-intersectionNotifier" async src="/.bootscripts/webcomponents/intersectionNotifier.min.js?v=2022-01-12-230445-f399a9b-024109"></script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/overlay.min.js?v=2022-01-12-230445-f399a9b-024109"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/timeago.min.js?v=2022-01-12-230445-f399a9b-024109"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/simpleForm.min.js?v=2022-01-12-230445-f399a9b-024109"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/tabs.min.js?v=2022-01-12-230445-f399a9b-024109"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/accordion.min.js?v=2022-01-12-230445-f399a9b-024109"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2022-01-12-230445-f399a9b-024109"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/taboola.min.js?v=2022-01-12-230445-f399a9b-024109"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/hub.min.js?v=2022-01-12-230445-f399a9b-024109"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/card.min.js?v=2022-01-12-230445-f399a9b-024109"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/recommendations.min.js?v=2022-01-12-230445-f399a9b-024109"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/footerLoader.min.js?v=2022-01-12-230445-f399a9b-024109"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/dropDown.min.js?v=2022-01-12-230445-f399a9b-024109"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/stickyNav.min.js?v=2022-01-12-230445-f399a9b-024109"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/iconFallback.min.js?v=2022-01-12-230445-f399a9b-024109"></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_unsupportedIterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function _unsupportedIterableToArray(o,minLen){if(!o)return;if(typeof o==="string")return _arrayLikeToArray(o,minLen);var n=Object.prototype.toString.call(o).slice(8,-1);if(n==="Object"&&o.constructor)n=o.constructor.name;if(n==="Map"||n==="Set")return Array.from(o);if(n==="Arguments"||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(n))return _arrayLikeToArray(o,minLen)}function _iterableToArray(iter){if(typeof Symbol!=="undefined"&&iter[Symbol.iterator]!=null||iter["@@iterator"]!=null)return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr))return _arrayLikeToArray(arr)}function _arrayLikeToArray(arr,len){if(len==null||len>arr.length)len=arr.length;for(var i=0,arr2=new Array(len);i<len;i++){arr2[i]=arr[i]}return arr2}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}if(info.samsung){newClasses=newClasses.concat("samsung")}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2022-01-12-230445-f399a9b-024109"></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://bitcoinmagazine.com/markets/how-is-bitcoin-on-chain-activity-reflecting-the-price","title":"How Is Bitcoin On-Chain Activity Reflecting The Price?","description":"Typically, higher on-chain Bitcoin activity comes with a rising price and vice versa.","thumbnail":"https://bitcoinmagazine.com/.image/t_share/MTg0NjU3NzcxMDQyNDQ4NTA0/img_6842.png","published_time":"2022-01-13T02:00:00Z","author":"Sam Rule","tags":["Deep Dive","Transactions","on-chain"],"section":"Markets"}</script><script>"use strict";window.liftIgniterPromiseResolved;window.liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniterPromiseResolved=resolve});window.liftIgniterLoadPromiseResolved;window.liftIgniterLoadPromise=new Promise(function(resolve,reject){window.liftIgniterLoadPromiseResolved=resolve;window.liftIgniterLoadPromiseRejected=reject});</script><script type="text/template" id="liftigniter-init">(function(jsKey, vendorId, purposes, cookieName) {"use strict";if(typeof $igniter_var==="undefined"){!function n(t,c,r,o,a,i,s,e,f,l,u){l=null!=t[r]&&"function"==typeof t[r].now?t[r].now():null,t.$igniter_var=i,t[i]=t[i]||function(){(t[i].q=t[i].q||[]).push(arguments)},e=c.getElementsByTagName(o)[0],(f=c.createElement(o)).async=1,"//cdn"==a?(t[i].s=l,f.onerror=function(e){t[i].e=e,n(t,c,r,o,a+"-fallback",i,s)}):t[i].r=l,(u=!t.Promise||!t.MutationObserver||!Object.assign)||(t[i].v="nbc"+(0<=a.indexOf("-fallback")?"f":"")),f.src=a+".petametrics.com/"+s+(u?"":"-nbc")+".js?ts="+(+new Date/216e5|0),e.parentNode.insertBefore(f,e)}(window,document,"performance","script","https://cdn","$p",jsKey);Promise.all([window.GdprStatus.getMavenUidSafe(),window.GdprStatus.isApplicableSafe(),window.GdprStatus.isDemonetizedSafe()]).then(function(values){var mavenUid=values[0],inEEA=values[1],isDemonetized=values[2];var config={globalCtx:{isDemonetized:isDemonetized}};function initAndSendPageview(userId){$p("init",jsKey,{config:config});if(userId){$p("setUserId",userId,"replaceIfEmpty")}$p("send","pageview");window.liftIgniterPromiseResolved();$p("onload",function(){return window.liftIgniterLoadPromiseResolved()})}function fetchAndSend(consented){var rgis=window.GdprStatus.getCookie("RGIS");var c3id=rgis&&typeof rgis==="string"&&rgis.length>=1&&rgis[0]==="\""&&rgis.indexOf("|")!==-1?rgis.slice(1,rgis.indexOf("|")):undefined;var igCookie=consented&&window.GdprStatus.getCookie(cookieName);var uid=c3id||igCookie;if(uid&&igCookie!=="donottrack"&&uid!==mavenUid&&(c3id||!/^\d+$/.test(mavenUid))){window.GdprStatus.fetchMavenContext(uid,consented);window.GdprStatus.getMavenUidSafe().then(function(userId){return initAndSendPageview(userId)})}else{initAndSendPageview(mavenUid)}}if(inEEA){window.GdprStatus.waitForConsentValue().then(function(){window.GdprStatus.isConsentGivenForVendorPurposes(vendorId,purposes).then(function(isConsentGiven){fetchAndSend(isConsentGiven)})})}else{fetchAndSend(true)}})}})('999gba4qphtjrmpe', 'maven', ["storage","content","measurement"], '_ig');</script><phoenix-script script-id="liftigniter-init" block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-01-12-230445-f399a9b-024109#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId, userSyncUrl) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);var sync=function sync(params){var userSync=userSyncUrl+"?puid="+params.uid+(params.gdprConsent?"&gdprcs="+encodeURIComponent(params.gdprConsent):"")+(params.uspConsent?"&ccpacs="+encodeURIComponent(params.uspConsent):"");var img=document.createElement("img");img.height="1";img.width="1";img.src=userSync;document.body.appendChild(img)};Promise.all([window.GdprStatus.getMavenUidSafe(),window.phxConsentManagement.getConsentString(),window.criticalElementsPromise]).then(function(values){sync({uid:values[0],gdprConsent:values[1].id==="GDPR"&&values[1].string,uspConsent:values[1].id==="CCPA"&&values[1].string})});var emailHashData=window.localStorage.getItem("emailHashes");if(emailHashData!==null){var data;try{data=JSON.parse(emailHashData)}catch(e){1}if(data&&data.length){window.carbonReady=window.carbonReady||[];window.carbonReady.push(function(){["sha256","md5"].forEach(function(alg){var emailHash=data.find(function(el){return el.alg===alg});if(emailHash){ccao.api.storeHashedEmail(emailHash.alg,emailHash.digest)}})})}}})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228', 'https://eus-api.ccgateway.net/v1/s/mavenid');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="clicksco" block-on-gdpr-purpose-consent="measurement" block-on-ccpa-reject block-premium delay-load></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>